Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 21
  1. #1
    Użytkownik Świeżak
    Dołączył
    09 2013
    Auto
    156 1,9 16 v 2004 r.
    Postów
    56

    Domyślnie Problem z hamulcami.

    Witam mam problem z hamulcami ,musialem wymienic tylny zacisk hamulcowy poniewaz tloczek nie chowal sie i caly czas hamulec w tylnym kole hamowal.Po wymianie chcialem odpowietrzyc uklad i tu pojawia sie problem...odpowietrzam pompe abs potem przod kolo lewe potem prawe nastepnie tyl lewy tyl prawy .Po calym tym zabiegu pedal hamulca jest bardzo twardy (pracuje na odcinku ok 5 mm) i wszystkie kola sa zablokowane tzn tloczki sie nie cofaja .Prosze o podpowiedz co robie nie tak.dzieki.


    › Więcej...: Problem z hamulcami.

  2. #2
    Użytkownik Świeżak Avatar 5t4w3k
    Dołączył
    05 2013
    Mieszka w
    Starachowice/Kevelaer
    Auto
    Alfa Romeo 146 2.0 i 1.4 98' Subaru Impreza 2.0 były , JEST AR 156 2.5 V6 2002r.
    Postów
    169

    Domyślnie

    Wtrącę się tak tylko ze ja u siebie robiłem chamulce tzn. Wymieniałem tarcze klocki komplet plus tylne zaciski i do tego wszystkie przewody. Nie dotykałem pompy tylko normalnie odpowietrzylem każde kolo z kolei od najdalszego oczywiście i wszystko śmiga jak marzenie

    Wysłane z mojego SM-G980F przy użyciu Tapatalka

  3. #3
    Użytkownik Świeżak
    Dołączył
    09 2013
    Auto
    156 1,9 16 v 2004 r.
    Postów
    56

    Domyślnie

    U mnie tez wczesniej hamulce byly brzytwa a teraz ciezko ruszyc z miejsca ...

  4. #4
    Użytkownik Świeżak Avatar 5t4w3k
    Dołączył
    05 2013
    Mieszka w
    Starachowice/Kevelaer
    Auto
    Alfa Romeo 146 2.0 i 1.4 98' Subaru Impreza 2.0 były , JEST AR 156 2.5 V6 2002r.
    Postów
    169

    Domyślnie

    Ciężko powiedzieć bo nie znam się na tyle, ale wiem że bardzo duże problemy są właśnie z zapowietrzonymi pompami ABS. Nic ja bym próbował odpowietrzyć normalnie od najbardziej wysuniętego koła dolewać plyn i tyle nic więcej nie pomogę

    Wysłane z mojego SM-G980F przy użyciu Tapatalka

  5. #5
    Użytkownik Świeżak
    Dołączył
    06 2016
    Mieszka w
    Nowy Sącz
    Auto
    AR 156 SW
    Postów
    67

    Domyślnie

    Na wstępie tak, jak kolega wyżej napisał, odpowietrzać od najdalszego koła od pompy hamulcowej. Sprawdzałeś prowadnice? Jak pracuje zacisk na nich? Jeśli diesel sprawdz pompę vacuum, może nie robi podciśnienia w serwie, albo zaworek jednokierunkowy idący do serwa. Twardy pedzio to zazwyczaj usterka wspomagania hamowania, czyt. serwo.

  6. #6
    Użytkownik Świeżak
    Dołączył
    09 2013
    Auto
    156 1,9 16 v 2004 r.
    Postów
    56

    Domyślnie

    wlasnie nie wiem jak to jest z tym odpowietrzaniem czesto sa informacje ze jesli jest pompa abs powinno sie zaczynac od najblizszego kola od pompy a jesli nie to odwrotnie prowadnice nasmarowane i znajomy mechanik wytypowal pompe hamulcowa .Wlasnie ja zdemontowalem (pompa vacum ok bo az syczalo przy sciaganiu )musze kupic nowa albo sprobowac wymiwnic w niej uszczelniacze.Probowal juz ktos cos takiego robic?W sensie regenerowac ?

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2020
    Auto
    Alfa 156 2.4
    Postów
    11

    Domyślnie

    Miałem to samo wymieniłem serwo robiłem wszystkie zaciski i odpowietrzalem na milion sposobów ale na forum ktoś pisał o regulacji czpienia który wychodzi z serwa ( u mnie coś tam to dawało )

  8. #8
    Użytkownik Świeżak
    Dołączył
    09 2013
    Auto
    156 1,9 16 v 2004 r.
    Postów
    56

    Domyślnie

    Ale jest po tej regulacji ok?

  9. #9
    Użytkownik Alfista Avatar lesio146
    Dołączył
    12 2006
    Mieszka w
    SZAMOTULY(PYRLANDIA)
    Auto
    159 JTDm ; 156 V6 Qsystem
    Postów
    4,397

    Domyślnie

    Z odpowietrzeniem pompy ABS i całego układu po wypuszczeniu płynu nie ma żadnego problemu. Wystarczy odkręcić odpowietrzniki nalać płynu do zbiorniczka i poczekać aż z odpowietrzników będzie wypływał płyn. Pilnując oczywiście poziomu płynu w zbiorniczku. Zakręcamy kolejno odpowietrzniki z których wypływa płyn. Potem odpowietrzamy zwyczajnie pompując pedałem. Ale to już będzie formalność.
    Były inne wcześniej. Teraz 159 i 156 oraz 155 do sprzedania.

  10. #10
    Użytkownik Świeżak
    Dołączył
    09 2013
    Auto
    156 1,9 16 v 2004 r.
    Postów
    56

    Domyślnie

    Cytat Napisał lesio146 Zobacz post
    Z odpowietrzeniem pompy ABS i całego układu po wypuszczeniu płynu nie ma żadnego problemu. Wystarczy odkręcić odpowietrzniki nalać płynu do zbiorniczka i poczekać aż z odpowietrzników będzie wypływał płyn. Pilnując oczywiście poziomu płynu w zbiorniczku. Zakręcamy kolejno odpowietrzniki z których wypływa płyn. Potem odpowietrzamy zwyczajnie pompując pedałem. Ale to już będzie formalność.
    Przedmuchalwn wszystkie przewody powietrzem, zamontowalem nowe przewody elastyczne, miałem nowy płyn odpowietrzalem tak jak trzeba i dalej dupa...pedał twardy i wszystkie zaciski trzymają !Ale wystarczy odkręcić którykolwiek odpowiwtrznik i zaciski puszczają. Można wtedy dopiero podkręcić kołami. Wygląda to tak jak by cały czas był nacisk na pedały hamulca.

Podobne wątki

  1. Problem z hamulcami
    Utworzone przez Mariano97 w dziale 147
    Odpowiedzi: 6
    Ostatni post / autor: 01-12-2015, 11:02
  2. Problem z hamulcami:(
    Utworzone przez stiv88 w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 03-07-2012, 13:50
  3. [146] Problem z hamulcami
    Utworzone przez saroo w dziale 145/146/155
    Odpowiedzi: 22
    Ostatni post / autor: 29-03-2011, 21:06
  4. [145] Problem z hamulcami
    Utworzone przez Gary w dziale 145/146/155
    Odpowiedzi: 9
    Ostatni post / autor: 16-03-2009, 23:15
  5. [156] Problem z hamulcami AR 156 1.9 JTD '98
    Utworzone przez noordwijk4 w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 30-01-2009, 09:20

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory