Pokaż wyniki od 1 do 8 z 8
  1. #1
    dymitr
    Gość

    Domyślnie Elektryka ... ?

    Witam serdecznie

    Panowie, po zimie moja alfinka lekko ześwirowała mianowicie nie otwierają się przednie elektryczne szyby, nie działa centralny zamek oraz nie działa oświetlenie kabiny w trybie auto (czyli przy otwartych drzwiach - w pozostałych działa). Wszystkie bezpieczniki sprawdzone i są ok, gdzie szukać przyczyny ???


    › Więcej...: Elektryka ... ?

  2. #2
    Użytkownik Romeo
    Dołączył
    01 2011
    Mieszka w
    Milicz
    Auto
    jest 156 1,9 power by Cinek 177KM ----> GT power by Cinek 188KM / 380Nm ;-)
    Postów
    1,262

    Domyślnie

    sprawdź skrzynkę BSI ( skrzynka bezpieczników ) . w brew pozorom bezpieczniki może masz dobre ale te skrzynki mają coś w sobie że Padają czasami.

  3. #3
    Użytkownik Romeo Avatar palchon
    Dołączył
    04 2009
    Mieszka w
    SJZ
    Auto
    Alfa Romeo 156 1,9 JTD SPORTWAGON
    Postów
    778

    Domyślnie

    Zobacz także połączenie drzwi rama może sie coś tam zabrudziło
    Alfa Romeo 156 1,9JTD '02 SPORTWAGON
    Szerokopojęta elektronika i elektryka samochodowa

  4. #4
    Użytkownik Pirat drogowy Avatar bartstep
    Dołączył
    03 2010
    Mieszka w
    Jelenia Gora
    Auto
    AR 147 1,9 JTD 116KM
    Postów
    248

    Domyślnie

    Na drzwiach (na slupku A) masz wtyczke (takie duze okragle gniazdko/wtyczke).
    Rozepnij ja i wyczysc polaczenia (srodkiem do czyszczenia kontatkow elektrycznych, najlepiej w sprayu)
    Zloz to potem poprawnie i powinna byc poprawa.
    alfa-klub.prv.pl * Podpiecie do komputera, diagnostyka, kasowanie bledow. Kontakt GG 3127266 * alfa-klub.prv.pl

  5. #5
    dymitr
    Gość

    Domyślnie

    Cytat Napisał bartstep Zobacz post
    Na drzwiach (na slupku A) masz wtyczke (takie duze okragle gniazdko/wtyczke).
    Rozepnij ja i wyczysc polaczenia (srodkiem do czyszczenia kontatkow elektrycznych, najlepiej w sprayu)
    Zloz to potem poprawnie i powinna byc poprawa.
    No i niestety, ani BSI ani wtyczka na drzwiach kierowcy, Jakieś inne pomysły ??? Może ktoś miał podobny problem ?

  6. #6
    Użytkownik Alfa i Omega Avatar tomito
    Dołączył
    03 2010
    Mieszka w
    Kielce / Gdańsk
    Auto
    AR 156 1.8 TS 2003 benzyna | Chevrolet Tahoe 2002 5.3 V8 | W oczekiwaniu aż Stelvio stanieje...
    Postów
    471

    Domyślnie

    Nie działające szyby - warto sprawdzić przekaźnik, podobnie postąpiłbym z centralnym - skoro bezpieczniki są sprawne na 100%. Jednak mimo wszystko sprawdziłbym jeszcze raz dokładnie skrzynkę bezpieczników. El. szyby - centralny - sygnalizacja otwartych drzwi pasuje także jednak do uszkodzonych połączeń elektrycznych w wiązce (złączce) do drzwi, jak kolega wcześniej wspomniał. Czy działa podświetlenie przycisków do el. szyb? Jak zachowują się głośniki w drzwiach, nie zanika czasem sygnał, nie wyciszają się same, podgłaszają?
    Jedyny miarodajny wskaźnik jakości kodu jednostka WTF/min - czyli programisty dzień powszedni...
    Wielki błysk - czarny pysk czyli elektronika dzień powszedni...

  7. #7
    dymitr
    Gość

    Domyślnie

    Cytat Napisał tomito Zobacz post
    Nie działające szyby - warto sprawdzić przekaźnik, podobnie postąpiłbym z centralnym - skoro bezpieczniki są sprawne na 100%. Jednak mimo wszystko sprawdziłbym jeszcze raz dokładnie skrzynkę bezpieczników. El. szyby - centralny - sygnalizacja otwartych drzwi pasuje także jednak do uszkodzonych połączeń elektrycznych w wiązce (złączce) do drzwi, jak kolega wcześniej wspomniał. Czy działa podświetlenie przycisków do el. szyb? Jak zachowują się głośniki w drzwiach, nie zanika czasem sygnał, nie wyciszają się same, podgłaszają?

    Bezpieczniki sprawdzone, bez zmian - czyli wszystkie są sprawne. Podswietlenie przycisków od elektrycznych szyb także działa, głośniki działają. Mimo wszystko złącze w drzwiach przeczyściłem kontaktem. Zero poprawy niestety. Czyli reasumując nadal nie działa centralny zamek, opuszczanie szyb przednich oraz podświetlenie kabiny w trybie "auto". Ktoś może miał podobny problem ??? I jeszcze pytanko do znawców elektryki - który przekaźnik odpowiada za centralny zamek ??

  8. #8
    Użytkownik Pirat drogowy
    Dołączył
    09 2010
    Mieszka w
    Zamość
    Auto
    AR 156 2.0 155kM 1998r.
    Postów
    253

    Domyślnie

    Za schowkiem masz schowaną centralkę.

Podobne wątki

  1. 156 2.0 JTS 16V elektryka
    Utworzone przez dexxt w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 08-03-2014, 21:21
  2. [164] Elektryka
    Utworzone przez jary17 w dziale 33/164
    Odpowiedzi: 11
    Ostatni post / autor: 10-08-2010, 11:24
  3. elektryka
    Utworzone przez tomekb w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 17-04-2009, 15:28
  4. [155] elektryka
    Utworzone przez muzzy w dziale 145/146/155
    Odpowiedzi: 6
    Ostatni post / autor: 28-11-2008, 18:25
  5. [156] Elektryka
    Utworzone przez Emenems w dziale 156
    Odpowiedzi: 15
    Ostatni post / autor: 14-07-2008, 18:11

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory