Strona 3 z 7 PierwszyPierwszy 1234567 OstatniOstatni
Pokaż wyniki od 21 do 30 z 62
  1. #21
    Użytkownik Embrion Avatar Yogi18256
    Dołączył
    03 2010
    Mieszka w
    Krasnystaw
    Auto
    Alfa romeo 156 JTD 01r
    Postów
    24

    Domyślnie

    Witam Dafi a co Ci się działo z samochodem? wchodził Ci w tryb awaryjny?


    › Więcej...: Powracajacy blad P0190

  2. #22
    Użytkownik Pirat drogowy Avatar dafi1985
    Dołączył
    01 2010
    Mieszka w
    Nowogard, Poland
    Auto
    Była: Alfa 156 1.9 JTD 105KM '99 r, jest Nissan Primera '03 1.9 dci
    Postów
    292

    Domyślnie

    Objawy miałem takie, że po 3 tysiącach obrotów po prostu gasł. Chwilkę odstał i odpalał, ale coraz z większymi problemami. Po podłączeniu pod kompa pokazał mi się błąd P0191. W sobotę się okaże, czy to była jego wina. Dam znać jak wyszło
    Alfa jest jak prawdziwa piękna Włoszka - może być czułą matką i namiętną kochanką, ale jeśli przez chwilę ją zaniedbasz, może natychmiast stać się kapryśna...

  3. #23
    Użytkownik Pirat drogowy Avatar misiek718
    Dołączył
    12 2009
    Mieszka w
    strzelno
    Auto
    alfa romeo 156 1.9JTD 1998r
    Postów
    291

    Domyślnie

    Życzę ci żeby to był regulator ciśnienia wymiana prosta i szybka

  4. #24
    Użytkownik Embrion Avatar mortar
    Dołączył
    09 2008
    Mieszka w
    Podkarpackie
    Postów
    22

    Domyślnie

    no panowie nie życze żebyście mieli to samo co ja a mianowicie ciężkie odpalanie i gaśniecie auta koło 3 tyś, wymieniłem reg ciśnienia, czujnik ciśnienia, wyczyscilem pompe w baku, bylem w serwisie boscha w rzeszowie na regulacji ew. naprawie wtrysku diagnoza jeden padnięty teraz wymieniłem pompe wysokiego ciśnienia i dalej dupa, po zalozeniu innych wtryskow auto odpala diagnoza w rzeszowie sknocili robote .... teraz szukam kompletu wtryskow do 1.9 jtd 105KM narazie wydalem jakies 1400zł i auto stoi 3 tydzien ...qqqrwaaa

  5. #25
    Użytkownik Embrion Avatar Yogi18256
    Dołączył
    03 2010
    Mieszka w
    Krasnystaw
    Auto
    Alfa romeo 156 JTD 01r
    Postów
    24

    Domyślnie

    Witam no cóż u mnie problem zniknął jak wymieniłem pompę tankowałem tylko sprawdzone paliwo i mu przeszło alfa chodzi jak dawniej. Jak coś od 105 KM silnika mam wszystkie części. Ale moim zdaniem duża wina leży w paliwie

  6. #26
    Użytkownik Embrion Avatar mortar
    Dołączył
    09 2008
    Mieszka w
    Podkarpackie
    Postów
    22

    Domyślnie

    kolego jak masz wtryski do 105KM jtd cf2 to wbij do mnie na priv albo tu bo chce kupic komplet

  7. #27
    Użytkownik Pirat drogowy Avatar misiek718
    Dołączył
    12 2009
    Mieszka w
    strzelno
    Auto
    alfa romeo 156 1.9JTD 1998r
    Postów
    291

    Domyślnie

    Witam wszystkich AR caly czas mi gasnie i szarpie na zimnym silniku podczas jazdy po przekroczeniu 2500obr jak sie silnik rozgrzeje dobrze to wrzystko ok wczoraj podlaczylem do kompa i jest nowy blad prosze o porade cojest grane 1671Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	nowy.jpg
Wyświetleń:	148
Rozmiar:	80.8 KB
ID:	28957

  8. #28
    Użytkownik Pirat drogowy Avatar Domino
    Dołączył
    10 2006
    Mieszka w
    Dzietrzkowice |EWE XXXX|
    Auto
    AR 155 & AR Crosswagon
    Postów
    208

    Domyślnie

    Witam, masz problem z ciśnieniem paliwa, wrzuć logi z fes z mierzonym ciśnieniem paliwa, docelowym ciśnieniem paliwa (gazolu) i obrotami silnika. Poszukaj nieszczelności w układzie niskiego ciśnienia, popraw wszystkie szybkozłączki, obejrzyj przewody paliwowe w komorze silnika, pod samochodem i na zbiorniku paliwa. Kilka postów wcześniej wspomniałeś, że alfa dymi, jaki jest ten dym, czarny, siwy?
    Ostatnio edytowane przez Domino ; 30-06-2011 o 07:12
    AR 155 1.7 TS '95 & AR 156 SW 1.9 16v JTD '03

  9. #29
    Użytkownik Pirat drogowy Avatar misiek718
    Dołączył
    12 2009
    Mieszka w
    strzelno
    Auto
    alfa romeo 156 1.9JTD 1998r
    Postów
    291

    Domyślnie

    Kolego dym jest czarny i te bledy i szarpanie tylko na zimnyn silniku i obrotach powyzej 2700 obr a jak silnik juz zlapie temp okolo 60 stopni problem znika i pojawia sie na 2 dzien przy ponownym starcie samochodem dodam ze mam pekniety waz od interkulera do kolektora sacego wiedz morze przez to ten dym caly czas chodzi mi po mysli pompa CR ale boje sie ze wymienie i bedzie to samo

  10. #30
    Użytkownik Pirat drogowy Avatar Domino
    Dołączył
    10 2006
    Mieszka w
    Dzietrzkowice |EWE XXXX|
    Auto
    AR 155 & AR Crosswagon
    Postów
    208

    Domyślnie

    Dziurawy wąż wyjaśnia dymienie. Obejrzyj dokładnie silnik pod kątem przecieków paliwa. Masz jakieś problemy z rozruchem?
    AR 155 1.7 TS '95 & AR 156 SW 1.9 16v JTD '03

Podobne wątki

  1. [156] Powracajacy blad P0170
    Utworzone przez selius w dziale 156
    Odpowiedzi: 42
    Ostatni post / autor: 18-02-2020, 19:56
  2. brak mocy blad p0190
    Utworzone przez gallonek w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 21-06-2014, 20:18
  3. brak mocy blad p0190---logi 156 sw jtdm 16v
    Utworzone przez gallonek w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 02-06-2014, 07:56
  4. 2.4 jtd nie pali P0190
    Utworzone przez Sparco123 w dziale 156
    Odpowiedzi: 17
    Ostatni post / autor: 04-05-2012, 20:44
  5. Powracajacy blad p380 jtd
    Utworzone przez SZOCIK5 w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 14-01-2012, 14:39

p0190 fehler jeep

b

p0190 jeep

Alfa 147 p0190

p0190 nissan

p0190 boxer

p0190 alfa 146

alfa 156 blad p 0190

p0190

p0190 alfa

blad p0190 alfa

p0190 i p0191 alfa

tryb awaryjny p0190

p0190 nieszczelnosc

pocentromet przepustnicy

p0190 błąd jeep

nissan blad p0191

p0190 alfa romeo

P0190 alfa jtd

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory