Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12
  1. #1
    Użytkownik Ogier
    Dołączył
    04 2010
    Mieszka w
    Szczawnica
    Auto
    AR 156 SportWagon 1.9 JTD
    Postów
    188

    Domyślnie dół silnika w Ropie...

    byłem ostatnio na ustawianiu zbieżności i diagnosta zauważył że silnik jest cały mokry z ropy. na parkingu też zauważyłem ostatnio małe plamki pod samochodem. co to może być?? pompa, jakieś przewody, lub coś innego jeszcze??


    › Więcej...: dół silnika w Ropie...

  2. #2
    Użytkownik Znawca Avatar bimsky
    Dołączył
    07 2006
    Mieszka w
    Alwernia
    Auto
    Toyota Camry + 75 3.0M
    Postów
    1,485

    Domyślnie

    Wróżka prawdę Ci powie...
    http://www.facebook.com/75modificata/ <- opowieść o trudnej i burzliwej miłości ;-)

  3. #3
    Użytkownik Ogier
    Dołączył
    04 2010
    Mieszka w
    Szczawnica
    Auto
    AR 156 SportWagon 1.9 JTD
    Postów
    188

    Domyślnie

    nie masz nic sensownego do powiedzenia to daruj sobie... może ktoś przerabiał podobny przypadek więc może ktoś pomoże...

  4. #4
    Użytkownik Pirat drogowy Avatar bartstep
    Dołączył
    03 2010
    Mieszka w
    Jelenia Gora
    Auto
    AR 147 1,9 JTD 116KM
    Postów
    248

    Domyślnie

    Hej, nie ciskaj się tak... nie napisałeś nic konkretnego. Nawet nie wiadomo, czy silnik uwalony jest od przodu, czy od tyłu, po lewej, czy prawej stronie. Zero informacji konkretnych. W sumie też mi przyszła odpowiedź do głowy
    PEWNIE Z UKŁADU PALIWOWEGO... bo z tych konkretów można conajwyżej wróżyć.
    alfa-klub.prv.pl * Podpiecie do komputera, diagnostyka, kasowanie bledow. Kontakt GG 3127266 * alfa-klub.prv.pl

  5. #5
    Użytkownik Romeo Avatar Kuba_156
    Dołączył
    05 2010
    Mieszka w
    Radomsko
    Auto
    Już bez Alfy...
    Postów
    689

    Domyślnie

    Jeżeli cieknie Ci z tyłu silnika (od ścianki grodziowej) to warto sprawdzić filtr paliwa. Mi po wymianie delikatnie uciekała ropa, ale dokręciłem i było jak ta lala

  6. #6
    Użytkownik Alfista Avatar lesio146
    Dołączył
    12 2006
    Mieszka w
    SZAMOTULY(PYRLANDIA)
    Auto
    159 JTDm ; 156 V6 Qsystem
    Postów
    4,418

    Domyślnie

    Cytat Napisał bimsky Zobacz post
    Wróżka prawdę Ci powie...
    Dokładnie tak!Łatwiej napisać niż wejść pod auto,to oczywiste.Ale może być 100 odp typu"a u mnie ..",a i tak trzeba zobaczyć skąd wyciek Kolego.
    Były inne wcześniej. Teraz 159 i 156 oraz 155 do sprzedania.

  7. #7
    Użytkownik Alfa i Omega Avatar liked
    Dołączył
    10 2008
    Mieszka w
    Chorzów
    Auto
    AR BRERA 2006 2,4 jtdm
    Postów
    320

    Domyślnie

    a u mnie w poprzedniej belli, ciekło z jednego z przewodów wysokiego ciśnienia, idącego od listwy na wtrysk 140zł w serwisie, jak się okazało, grzybek był uszkodzony pod nakrętką przy wtrysku i robiło mgiełkę w stronę podszybia, bardzo Ciężko było zlokalizować

  8. #8
    Użytkownik Ogier
    Dołączył
    04 2010
    Mieszka w
    Szczawnica
    Auto
    AR 156 SportWagon 1.9 JTD
    Postów
    188

    Domyślnie

    panowie nie każdy ma czas i kanał żeby pod niego wejść... jutro mam dzień wolny więc wejde, nie bójcie się, tylko chciałem rad na co zwrócić uwagę... i za nie dziękuje

  9. #9
    MarcinTM
    Gość

    Domyślnie

    Zobacz łączenie miski, zobacz przy filtrze, zobacz czy spod pokrywy zaworów nie leci uszczelką, oczywiście rurki pooglądaj.
    Patrz od jakiej wysokości bloku silnika robi się mokro i od tego miejsca zacznij. Czasem kapie z pod uszczelki pokrywy zaworów, albo przy filtrze.
    Głowa do góry - znajdziesz przyczynę :-)

  10. #10
    Użytkownik Maniak resoraków
    Dołączył
    11 2010
    Mieszka w
    Wrocław
    Auto
    Alfa Romeo 156 2.0 TS
    Postów
    613

    Domyślnie

    Cytat Napisał MarcinTM Zobacz post
    Zobacz łączenie miski, zobacz przy filtrze, zobacz czy spod pokrywy zaworów nie leci uszczelką, oczywiście rurki pooglądaj. Patrz od jakiej wysokości bloku silnika robi się mokro i od tego miejsca zacznij. Czasem kapie z pod uszczelki pokrywy zaworów, albo przy filtrze. Głowa do góry - znajdziesz przyczynę :-)
    Szukamy wycieku ropy, nie oleju

Podobne wątki

  1. [159] Komora silnika - skrzypienie przy uruchamianiu silnika, przyspieszaniu i na dziurach
    Utworzone przez Gary w dziale 159/Brera/Brera Spider
    Odpowiedzi: 32
    Ostatni post / autor: 11-01-2017, 14:13
  2. Akumulator brudny w ropie
    Utworzone przez mar111 w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 06-05-2014, 21:48
  3. Brak mocy silnika zapalona lampka silnika
    Utworzone przez christofe w dziale 156
    Odpowiedzi: 24
    Ostatni post / autor: 09-03-2014, 13:59
  4. Odpowiedzi: 17
    Ostatni post / autor: 04-08-2013, 17:47

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory