Pokaż wyniki od 1 do 2 z 2
  1. #1
    Użytkownik Alfa i Omega Avatar kuris
    Dołączył
    10 2010
    Mieszka w
    Żywiec
    Auto
    156 SW 1,9JTD / 146 1,6 Boxer
    Postów
    459

    Domyślnie Problem z pedałem sprzęgła

    Witajcie !Mam sobie taki problem że na pedale sprzęgła mam straszny luz i ten luz jest na łączeniu pedału z siłownikiem hydraulicznym, i nie wiem czy w tamtym miejscu ma byś jakaś tuleja gumowa czy to już tak mam wyrobione. dodaje linka z filmikiem jak to wszystko u mnie wygląda.

    Film: http://www.youtube.com/watch?v=RLaOaviO_kQ

    ---------- Post added at 21:50 ---------- Previous post was at 18:06 ----------

    upppppp


    › Więcej...: Problem z pedałem sprzęgła

  2. #2
    Użytkownik Maniak resoraków Avatar labomb
    Dołączył
    05 2010
    Mieszka w
    Nowy Sącz
    Auto
    AR 156 SW 2,4 jtd Distinctive (2002)
    Postów
    44

    Domyślnie

    Tak, w tym miejscu jest gumowa tuleja która się u Ciebie wytarła. Miałem ten sam problem ale dorobiłem sobie nową metalową, mam tak ok 6 miesięcy i na razie jest OK.

Podobne wątki

  1. Problem z pedałem sprzęgła
    Utworzone przez Paulos76 w dziale 147
    Odpowiedzi: 16
    Ostatni post / autor: 26-07-2015, 15:13
  2. GT problem z pedałem sprzęgła
    Utworzone przez Grzesiek w dziale GT
    Odpowiedzi: 2
    Ostatni post / autor: 10-06-2015, 20:30
  3. Problem z pedałem sprzęgła
    Utworzone przez pawelmotylek w dziale 156
    Odpowiedzi: 21
    Ostatni post / autor: 19-01-2015, 10:50
  4. [159] Problem z pedałem sprzęgła
    Utworzone przez Mac1ek w dziale 159/Brera/Brera Spider
    Odpowiedzi: 14
    Ostatni post / autor: 17-07-2013, 15:28
  5. Problem z pedałem sprzęgła
    Utworzone przez maniek7712 w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 25-03-2011, 17:14

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory