Pokaż wyniki od 1 do 10 z 10
  1. #1
    Niko123
    Gość

    Domyślnie pierwsze uruchomienie po naprawie głowicy i wym rozrzadu-trzesie silnikiem

    moje auto kupione było z uszkodzona głowica -zerwany pasek rozrzadu. takie nabyłem wiec nie wiem jak pracował wczesniej.
    Dzisiaj po złozeniu i odpaleniu jest zjawisko nierównych obrotow na wolnych -ogolnie silnikiem trzesie.
    Pytanie czy możliwe jest nieprawidłowe ust rozrzadu>> ustawialem sam bez blokad i stad takie zjawisko?> jesli tak w jaki sposob ustawic dokladniej teraz rozrzad. Pasek nowy wg kół na cechach, tyle ze walek ssacy jak wiadomo ma reg lewo prawo , czym sie ewent sugerowac aby ustawic dokladniej.

    i jeszcze pytanie czy skrzynia selespeed na postoju powinna dac sie przelaczac od 1-5 i wsteczny czy tylko 1, 2 i wsteczny -tak jest u mnie. autem jeszcze nie jezdzilem stoi na klockach


    › Więcej...: pierwsze uruchomienie po naprawie głowicy i wym rozrzadu-trzesie silnikiem

  2. #2
    Użytkownik Pasjonat Avatar Pablo.
    Dołączył
    05 2007
    Mieszka w
    pablogarage.pl
    Auto
    Kilka włoskich szrotów ;)
    Postów
    3,240

    Domyślnie

    Powodzenia w modach. . .

    A tak na poważnie, to do czego chcesz się odnieść nie mając blokad.
    Tam nawet koło na wałku wydechowym ma luz na klinie, po prostu nie da się tego ustawić dobrze na oko.
    Jak ostro pokombinowałeś, to w drastycznym przypadku możesz jeszcze raz głowicę zdejmować.
    www.pablogarage.pl - Serwis, części, holowanie

    > > >SKLEP - promocje < < < - nie znalazłeś produktu, którym jesteś zainteresowany ? Napisz do Nas, a na pewno dobierzemy odpowiednią ofertę.

  3. #3
    Niko123
    Gość

    Domyślnie

    wiem ze nie ma co za duzo kombinowac. zanim auto odpalilem krecilem walem na sucho. Nie ma nikt u nas tych blokad a kilku szpecow powiedzialo ze mozna to ustawic samodzielnie. wiec sprobowalem , dziala ale to nie to

  4. #4
    Użytkownik Pasjonat Avatar Pablo.
    Dołączył
    05 2007
    Mieszka w
    pablogarage.pl
    Auto
    Kilka włoskich szrotów ;)
    Postów
    3,240

    Domyślnie

    To postaraj się jak najdokładniej ustawić krzywki na pierwszym cylindrze w pozycji "od siebie" i tłok w GMP. Powinno być lepiej.
    Fajnych mazie szpeców.
    Powodzenia .
    www.pablogarage.pl - Serwis, części, holowanie

    > > >SKLEP - promocje < < < - nie znalazłeś produktu, którym jesteś zainteresowany ? Napisz do Nas, a na pewno dobierzemy odpowiednią ofertę.

  5. #5
    Użytkownik Romeo Avatar Woland83
    Dołączył
    06 2010
    Mieszka w
    Malanów
    Auto
    Alfa Romeo 156 TS 2.0L '99 selespeed 155KM Grigio Chiaro met.
    Postów
    1,118

    Domyślnie

    Cytat Napisał Niko123 Zobacz post
    i jeszcze pytanie czy skrzynia selespeed na postoju powinna dac sie przelaczac od 1-5 i wsteczny czy tylko 1, 2 i wsteczny -tak jest u mnie. autem jeszcze nie jezdzilem stoi na klockach

    Na postoju z przekręconym kluczykiem w pozycję MAR przełączy ci z 1-5 i R, na zapalonym silniku gdy auto stoi w miejscu tylko 1-2 i R gdy ruszysz z miejsca wszystkie powinny wskakiwać.

  6. #6
    Niko123
    Gość

    Domyślnie

    tak przy okazji kupie nakładkę selespeed na dzwignie zm biegów z przyciskiem city

  7. #7
    Niko123
    Gość

    Domyślnie

    no i rozrząd poprawiony a silnik nadal trzesie. zjawisko to wystepuje tylko przy zimnym silniku. powyzej 3 tys nie chce sie wkrecac. na diagnost komp wyszło ze czujnik połozenia walka rozrzadu do wymiany. elektronik sprawdzal sam czujnik diodą twierdzi że czujnik dziala bo dioda błyska wiec daje impulsy...

  8. #8
    Użytkownik Quadrifoglio Verde
    Dołączył
    10 2007
    Mieszka w
    Wrocław
    Auto
    AR156 1,6TS 1999 r.
    Postów
    5,296

    Domyślnie

    A jak tym razem poprawiłeś rozrząd - znów na oko, czy z zastosowaniem blokad i czujnka zegarowego?
    Poza tym silnik 2,0, ma walki wyrównoważające - czy one zostały poprawnie ustawione?

  9. #9
    Niko123
    Gość

    Domyślnie

    Silnikiem trzęsie tylko gdy zimny

  10. #10
    Użytkownik Pasjonat Avatar Pablo.
    Dołączył
    05 2007
    Mieszka w
    pablogarage.pl
    Auto
    Kilka włoskich szrotów ;)
    Postów
    3,240

    Domyślnie

    Cytat Napisał Niko123 Zobacz post
    Silnikiem trzęsie tylko gdy zimny
    To nadal masz źle ustawiony.
    To, ze czujnik daje impulsy oznacza, że działa czujnik.
    A to, ze wyskakuje jego błąd oznacza problem ze zgraniem faz.
    www.pablogarage.pl - Serwis, części, holowanie

    > > >SKLEP - promocje < < < - nie znalazłeś produktu, którym jesteś zainteresowany ? Napisz do Nas, a na pewno dobierzemy odpowiednią ofertę.

Podobne wątki

  1. Trzesie silnikiem, faluja obroty V6
    Utworzone przez kamilch1234 w dziale 166
    Odpowiedzi: 41
    Ostatni post / autor: 10-01-2016, 17:16
  2. 156 2.5 V6 trzesie silnikiem plus zapach spalin ?
    Utworzone przez goffer2 w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 12-07-2013, 19:14
  3. [159] [159] Trzesie silnikiem i gaśnie
    Utworzone przez jopeq w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 07-05-2013, 21:24
  4. trzesie silnikiem i przy ruszaniu
    Utworzone przez tomyy w dziale 156
    Odpowiedzi: 19
    Ostatni post / autor: 21-01-2013, 12:14
  5. [146] trzesie silnikiem
    Utworzone przez sebi88 w dziale 145/146/155
    Odpowiedzi: 6
    Ostatni post / autor: 20-05-2010, 14:30

trzęsie silnikiem rozrząd

po naprawie głowicy

po zlozeniu rozrzadu alfa wyskakuje blad

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory