Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12
  1. #1
    dybik
    Gość

    Domyślnie sprężarka klimy sie rozłącza co 5 sekund.

    Witam serdecznie wszystkich, podłączałem się pod tematy klimy ale nikt nie odpisał, więc zakładam nowy. Mam klimatronic i wczoraj po trasie Toruń-Poznań wszystko grało klima mroziła ładnie, ale w Poznaniu po dłuższych postojach w korkach zaczęło mi ją co 5 sekund odłączać, więc ją wyłączyłem, żeby jej nie katować. Sprawdziłem-środek chłodzący jest. Dodam, że jak się ją włączyło to wentylator chodził na całego maksa. Zaprzyjaźniony mechanik mi powiedział, że może to być coś z wentylatorem, że od razu się włącza na całego maksa. Chociaż po powrocie z Poznania do Torunia bez klimy to już w domu wentylator chodził na niższym biegu.
    Pomocy, co to może być.
    Z góry dzięki za podpowiedzi.


    › Więcej...: sprężarka klimy sie rozłącza co 5 sekund.

  2. #2
    Użytkownik Quadrifoglio Verde Avatar alces1
    Dołączył
    07 2007
    Mieszka w
    Żegocina
    Auto
    AR 159 JTDm Ti, AR Giulietta Sport, AR Spider 3.0 V6
    Postów
    6,656

    Domyślnie

    Problemem może być zbyt duża, lub zbyt mała ilość czynnika chłodzącego. Myślę, że spec od klimy szybko zdiagnozuje problem.
    Pozdrawiam.
    - Rafał

    Sprzedam naklejki: koniczynki QV 3D
    http://www.forum.alfaholicy.org/pozo..._dostepne.html

  3. #3
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    166 3.0V6, gtv 2,0TS
    Postów
    12,363

    Domyślnie

    Troche nie kompletny opis. Odpowiedz na pytania:
    - jak poznales ze co 5s sie wylancza?
    - czy po chwili wlancza sie z powrotem?
    - czy na zimnym silniku/aucie (np nad ranem jak jest chlodno) tez jest to samo?
    - kiedy ktos grzebal przy klimie?
    - jak sprawdziles czy jest czynnik?
    I wyjasnij o co chodzi z tym wentylaotrem. Rozumiem ze startuje na maksa jak wlaczysz klime a o co chodzi z tym powrotem do Torunia? Mam rozumiec ze jak pod domem wlanczales klime to juz tak mocno nie chodzil czy w ogole bez klimy wolniej chodzil???

    Na chwile obecna wyglada mi to na padajacy osuszacz albo slaba droznosc ukladu (np zmasakrowana juz chlodnica). W ostatecznosci za duzo czynnika. Jak jest za malo czynnika alces1 to klima padnie i amen - to nie te objawy. A z fachowcami t bym uwazal - jedz tylko do sprawdzonego.

  4. #4
    dybik
    Gość

    Domyślnie

    Witam, uzupełniam opis na prośbę marek230482.
    1. W przybliżeniu. Alfunią dojechałem do Poznania i po dłuższych postojach w korkach słyszę cykanie takie jakbym włączał klime i spadają lekko obroty. Mija te pare sekund 5-7 I

    ---------- Post added at 18:31 ---------- Previous post was at 18:16 ----------

    coś mi się kliknęło.
    Mija te 5-7 sekund i to samo, i tak parę razy. Wyłączyłem klime i auto chodziło dobrze. Odwiozłem klienta i w zatrzymałem się na stacji, otworzyłem maskę i włączyłem klime, żeby sprawdzić jeszcze raz. Klima zastartowała i to samo co jakieś 5-7 sekund sprężarka się odłączała i włączała z powrotem.
    2. Wracałem z Poznania do Torunia bez klimy bo się bałem ją rozwalić, zajechałem w Toruniu prosto do kumpla mechanika, odkręcił wentyl coś tam podłączył i mówi, że czynnik jest i że to nie sprężarka.
    3. W Poznaniu stałem w korkach w drodze powrotnej i temperatura oscylowała w granicach 90 stopni, jak już się trochę rozpędziłem to spadało do ok. 75-80. Ale za to na klimie ledwo co przekraczała 50 stopni.
    Więc podjechałem do tego mechanika, załączyłem klimę i od razu wentylator zaczął kręcić na maksa.
    W każdym razie, mechanik coś tam mówił, że nagrzewa się czynnik i samochód sam odłącza klimę żeby nie uszkodzić silnika. i że to może być jakiś opornik.
    Nie mam pojęcia kto ostatnio grzebał przy klimie bo auto mam od grudnia.
    Wentylator bez klimy chodził jak każdy, przy 90-95 stopniach się załączał i jak schłodził to się wyłączał, a na klimie od razu chodził na maksa.
    Nie wiem co tu jeszcze napisać
    Jutro chce podjechać do serwisu boscha z tą klimą zobaczymy co powiedzą.
    Pozdrawiam.

  5. #5
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    166 3.0V6, gtv 2,0TS
    Postów
    12,363

    Domyślnie

    A więc układ nie wyrabia....
    Jest tak. Włączasz klimę ona wytwarza ciśnienie i grzeje się czynnik (to normalne). Zadaniem układu jest osuszenie i wychłodzenie (zbicie ciśnienia) czynnika. Ale to się nie udaje dlatego włącza się wentylator. To też nie pomaga więc układ po paru sekundach się wyłącza.
    Sumarycznie sprawdzić trzeba:
    - stan chłodnicy (może pogięte lamelki albo brak)
    - ilość czynnika z olejem
    - osuszacz
    - presostat

    Niestety tylko pierwszą rzecz zrobisz sam. Reszta w serwisie. Może być układ niedrożny i presostat wyłącza albo uszkodzony presostat któremu się "wydaje" że coś jest nie tak. Jak masz skąd to możesz go podmienić sam i sprawdzić czy to jest to. Do reszty już trzeba maszyny i opróżniać czynnik.
    To tyle.
    Pozdrawiam!

  6. #6
    dybik
    Gość

    Domyślnie

    Dzięki wielkie za rady, jutro śmigam do serwisu. Mam jeszcze pytanko czy klima ma podzespoły BOSCHA, jeśli tak to śmignę do BOSCHA.
    Jeszcze raz Dzięki
    Pozdrawiam

  7. #7
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    166 3.0V6, gtv 2,0TS
    Postów
    12,363

    Domyślnie

    Jezeli juz cos to presostat z boscha ale nie jestem pewien. Jednak na pewno bosch produkuje sprzet do obslugi i diagnostyki klimatyzacji samochodowych. Jak masz znajomego ze 156 (moze ktos z forum w okolicy) to przekrec do siebie ten czujnik (chwila roboty) bo to on moze tak krzaczyc wszystko.

  8. #8
    Użytkownik Romeo Avatar kiepas96
    Dołączył
    09 2009
    Mieszka w
    Czerwionka-Leszczyny
    Auto
    Alfa 156 1.8 TS
    Postów
    602

    Domyślnie

    Cytat Napisał marek230482 Zobacz post
    Jezeli juz cos to presostat z boscha ale nie jestem pewien. Jednak na pewno bosch produkuje sprzet do obslugi i diagnostyki klimatyzacji samochodowych. Jak masz znajomego ze 156 (moze ktos z forum w okolicy) to przekrec do siebie ten czujnik (chwila roboty) bo to on moze tak krzaczyc wszystko.
    np u mnie osuszacz delphi nie wykręcisz prestostatu bez rozszczelniania układu, może sanden, denso

  9. #9
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    166 3.0V6, gtv 2,0TS
    Postów
    12,363

    Domyślnie

    Kazdy osuszacz powinien miec zawor zwrotny przed presostatem. Wentyl. Jak szybko wykrecasz czujnik to tylko krotko syknie i po sprawie. Nie musisz jechac do serwisu.

  10. #10
    dybik
    Gość

    Domyślnie

    Witam, odebrałem właśnie alficzkę z warsztatu. Przede wszystkim było za dużo czynnika i to o jakieś 150g. Po sprawdzeniu wszystko gra ale upału nie ma więc tak naprawdę będę coś wiedział jak będzie znów gorąco. A przyczyna bardzo prosta: do 2002 pakuje się w układ 650g a po 2002 500g (według katalogu).
    Pozdrawiam.
    Mam nadzieję, że to będzie to. Poza tym to jeszcze tylko hamulce przód do wymiany i termostat................

Podobne wątki

  1. Rozpadła się sprężarka klimy:)!
    Utworzone przez danloo23 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 17-02-2015, 19:28
  2. [159] Sprężarka klimy
    Utworzone przez wisniator w dziale 159/Brera/Brera Spider
    Odpowiedzi: 3
    Ostatni post / autor: 22-08-2014, 12:27
  3. Sprężarka klimy
    Utworzone przez ESKUDO1 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 27-07-2011, 13:03
  4. [155] Sprężarka klimy.
    Utworzone przez grzelutek w dziale 145/146/155
    Odpowiedzi: 4
    Ostatni post / autor: 25-02-2008, 09:03

alfa rozlancza klime

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory