Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12
  1. #1
    Użytkownik Maniak resoraków Avatar kamil825
    Dołączył
    10 2010
    Mieszka w
    Żary
    Auto
    Alfa Romeo 156 2.0 Selespeed
    Postów
    29

    Domyślnie Problem z Selespeed'em

    Witam.. Od dzisiejszego dnia skrzynia odmówiła mi posłuszeństwa, liczę na waszą pomoc... Problem jest taki: przy próbie wrzucenia "1" słychać dziwny stukot przez jakieś 10 sek i dalej pozostaje na luzie, po jakims czasie udaje sie wrzucić bieg, ale na wyswietlaczu ciagle pulsuje... jak juz wrzuce jedynke, dwojke i probuje wrzucic trojke to automatycznie zrzuca na luz i znowu ten dziwny odglos.. Dodam, ze wsteczny i luz wchodzi normalnie.. Pomocy...


    › Więcej...: Problem z Selespeed'em

  2. #2
    Użytkownik Romeo Avatar Woland83
    Dołączył
    06 2010
    Mieszka w
    Malanów
    Auto
    Alfa Romeo 156 TS 2.0L '99 selespeed 155KM Grigio Chiaro met.
    Postów
    1,118

    Domyślnie

    Może sprzęgło masz nie wyregulowane.

    http://www.forum.alfaholicy.org/zrob...147_156_a.html

  3. #3
    Użytkownik Maniak resoraków Avatar kamil825
    Dołączył
    10 2010
    Mieszka w
    Żary
    Auto
    Alfa Romeo 156 2.0 Selespeed
    Postów
    29

    Domyślnie

    Dzisiaj juz wszystkie biegi wchodzą bez problemu.. Zadziwia mnie ten samochód

  4. #4
    Użytkownik Maniak resoraków Avatar kamil825
    Dołączył
    10 2010
    Mieszka w
    Żary
    Auto
    Alfa Romeo 156 2.0 Selespeed
    Postów
    29

    Domyślnie

    "czujnik prędkości wałka wejściowego skrzyni biegów" Gdzie mógłbym takie coś wogóle kupić, i czy występuje to pod jakąś inną nazwą? Szukam tego cały dzień i nie moge nic znaleźć.. I jeśli ktoś wie to gdzie to sie znajduje, tzn "pod maską"?

  5. #5
    Użytkownik Dwusuwowiec Avatar Homer155
    Dołączył
    12 2006
    Mieszka w
    Lublin
    Auto
    Alfa - brak
    Postów
    106

    Domyślnie

    Cytat Napisał kamil825 Zobacz post
    "czujnik prędkości wałka wejściowego skrzyni biegów" Gdzie mógłbym takie coś wogóle kupić, i czy występuje to pod jakąś inną nazwą? Szukam tego cały dzień i nie moge nic znaleźć.. I jeśli ktoś wie to gdzie to sie znajduje, tzn "pod maską"?
    Czujnik wkręcony jest w skrzynię biegów , inna nazwa to czujnik prędkości obrotowej sprzęgła .Apropos działa Ci w tej chwili skrzynia czy już całkowicie zdechła bo jeśli raz działa raz nie to raczej bym szukał przyczyny na złączach a dokładniej na tej dużej kostce od aktywatora obok akumulatora.
    Ostatnio edytowane przez Homer155 ; 14-06-2011 o 15:54
    AR 155 1,7 TS była
    AR 156 2.0 Selespeed była
    Saab 9-3 2.0t
    Stilo JTD 3D

  6. #6
    Użytkownik Maniak resoraków Avatar kamil825
    Dołączył
    10 2010
    Mieszka w
    Żary
    Auto
    Alfa Romeo 156 2.0 Selespeed
    Postów
    29

    Domyślnie

    Homer155, a do tego czujnika jest dostęp od góry czy koniecznie kanał?

  7. #7
    Użytkownik Dwusuwowiec Avatar Homer155
    Dołączył
    12 2006
    Mieszka w
    Lublin
    Auto
    Alfa - brak
    Postów
    106

    Domyślnie

    Cytat Napisał kamil825 Zobacz post
    Homer155, a do tego czujnika jest dostęp od góry czy koniecznie kanał?
    Spokojnie dostaniesz od góry , będziesz go miał wkręconego z boku skrzyni od przodu auta, tam są dwa czujniki jeden czarny drugi brązowy ale nie pamiętam już który to od prędkości obrotowej.Apropos działa Ci w tej chwili skrzynia czy już całkowicie zdechła bo jeśli raz działa raz nie to raczej bym szukał przyczyny na złączach a dokładniej na tej dużej kostce od aktywatora obok akumulatora.
    Ostatnio edytowane przez Homer155 ; 14-06-2011 o 15:55
    AR 155 1,7 TS była
    AR 156 2.0 Selespeed była
    Saab 9-3 2.0t
    Stilo JTD 3D

  8. #8
    Użytkownik Maniak resoraków Avatar kamil825
    Dołączył
    10 2010
    Mieszka w
    Żary
    Auto
    Alfa Romeo 156 2.0 Selespeed
    Postów
    29

    Domyślnie

    No właśnie z tą skrzynią w tym momencie jest jak wiatr zawieje, jednego dnia ok, drugiego nie za bardzo.. Więc jutro biorę sie na sam początek za sprawdzanie wszystkich styków, kostek, kabli. Z tym czujnikiem już się zorientowałem i w ostateczności trzeba będzie wymienić. Koszt w granicach 270 zł mi powiedzieli

  9. #9
    Użytkownik Maniak resoraków Avatar kamil825
    Dołączył
    10 2010
    Mieszka w
    Żary
    Auto
    Alfa Romeo 156 2.0 Selespeed
    Postów
    29

    Domyślnie

    No i wszystko poczyszczone, sprawdzone czujniki, kable i jak narazie jest ok (odpukać ). Zobaczymy na dłuższą metę jak będzie się zachowywać. ale muszę stwierdzić, że ktoś już przy tym musiał majstrować bo były jakieś dziwnie poplątane izolacje i kable na wierzchu...

  10. #10
    Użytkownik Dwusuwowiec Avatar Homer155
    Dołączył
    12 2006
    Mieszka w
    Lublin
    Auto
    Alfa - brak
    Postów
    106

    Domyślnie

    Cytat Napisał kamil825 Zobacz post
    No właśnie z tą skrzynią w tym momencie jest jak wiatr zawieje, jednego dnia ok, drugiego nie za bardzo.. Więc jutro biorę sie na sam początek za sprawdzanie wszystkich styków, kostek, kabli. Z tym czujnikiem już się zorientowałem i w ostateczności trzeba będzie wymienić. Koszt w granicach 270 zł mi powiedzieli
    Jeśli teraz jest wszystko ok to na pewno nie jest to wina czujnika tylko brak kontaktu na przewodach (szkoda w ciemno pakować 270 zł ). W moim aucie czasami ale bardzo rzadko też zdarza się że ma problem z wrzuceniem jedynki próbuje ale bieg tylko pyka a nie wchodzi ,wtedy wyłączam zapłon i rozpinam na chwilę tę dużą kostkę od selespeeda , po złączeniu problem znika prawdopodobnie to wina pośniedziałych pinów w tej kostce (mam zamiar ją wywalić i polutować te przewody).A jeśli usilnie chcesz wymieniać ten czujnik prędkości obrotowej to mam taki używany sprawny z anglika którego rozebrałem na części.
    AR 155 1,7 TS była
    AR 156 2.0 Selespeed była
    Saab 9-3 2.0t
    Stilo JTD 3D

Podobne wątki

  1. Selespeed problem:(
    Utworzone przez mich123cz w dziale 147
    Odpowiedzi: 0
    Ostatni post / autor: 25-01-2014, 15:08
  2. Problem Selespeed :(
    Utworzone przez Misiek145ts w dziale 147
    Odpowiedzi: 7
    Ostatni post / autor: 11-11-2013, 10:28
  3. Problem Selespeed- problem przy redukcji
    Utworzone przez Brayan93 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 29-11-2012, 19:09
  4. 156 selespeed problem, znika olej w selespeed
    Utworzone przez xmikix w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 04-07-2012, 13:36
  5. Problem z selespeed
    Utworzone przez czeskimaster w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 09-04-2012, 07:58

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory