Pokaż wyniki od 1 do 5 z 5
  1. #1
    kakarotto
    Gość

    Domyślnie Nie działa 2. cylinder

    Witam!!
    Mam alfe 2.0 +LPG, stała rok i czekała na nowy wał, no i sie doczekala w koncu, ale mam Problem na benzynie (na gazie w ogole nie chodzi) nie działa drugi cylinder, iskra jest, wyjalem listwe i sprawdzilem, ze wtryskiwacz nie pracuje, ale jak dalem mu przewód z innego wtrysku to działa, takze to nie sam wtryskiwacz, poprostu nie dostale pradu, obejrzałem przewody czy nie uszkodzone i wygladaja na całe. Szedłem po przewodach i wchodzą one w sterownik czy tam emulator (nie wiem jak to sie nazywa) od LPG, czy to moze byc jego wina? Dodam ze swieci mi sie marchewa, na komputerze był błąd brak wtrusku na 2 cyl, co mi bardzo pomoglo
    Pozdrawiam i prosze o pomoc


    › Więcej...: Nie działa 2. cylinder

  2. #2
    Użytkownik Ogier
    Dołączył
    02 2010
    Mieszka w
    Wadowice
    Auto
    156 1.9 JTD 115KM
    Postów
    182

    Domyślnie

    Tak moze to być wina emulatora,sterownika gazu gdyż po przełączeniu na gaz emulator odłącza zasilanie na wtryskiwacze paliwowe. Pewnie przekaznik sie uszkodził lub gdzieś kabel nie łączy. Błąd będzie bo nie ma obciążenia przez ten 2 wtrysk czyli ze sterownika samochodu kabel do wtryskiwacza 2 nie ma połączenia

  3. #3
    kakarotto
    Gość

    Domyślnie

    Dzieki, dodam jeszcze ze jak pukne w ten emulator lpg to samochód gaśnie.

  4. #4
    Użytkownik Rowerzysta Avatar maciek_czer
    Dołączył
    08 2008
    Mieszka w
    Czestochowa, Poland
    Auto
    AR 75 1.8IE
    Postów
    404

    Domyślnie

    Pomiń emulator rozłączając wtyczki i przywróć fabryczny układ tak jakby nie było LPG, chyba że jakiś magik zrobił to na pająka wtedy będziesz miał trochę zabawy.

  5. #5
    kakarotto
    Gość

    Domyślnie

    Wszystko jest sklejone (wszystkie przewody) tasma izolacyjna, tak juz kupilem. Nie wiem rozpruje jak podłacze to sam sie okrzykne magikiem ale spróbuje, chyba ze źle zacznie wygladac to oddam do gazownika

Podobne wątki

  1. 6 cylinder nie pali
    Utworzone przez bartekalfa166 w dziale 166
    Odpowiedzi: 51
    Ostatni post / autor: 13-12-2012, 17:01
  2. nie chodzi na 1 i 2 cylinder
    Utworzone przez graziu1 w dziale 147
    Odpowiedzi: 13
    Ostatni post / autor: 12-01-2012, 16:44
  3. nie pali na 3 cylinder :(
    Utworzone przez zieluch111 w dziale 147
    Odpowiedzi: 24
    Ostatni post / autor: 22-08-2010, 12:20
  4. [146] nie pracuje jeden cylinder?
    Utworzone przez ice_fk w dziale 145/146/155
    Odpowiedzi: 1
    Ostatni post / autor: 10-05-2010, 05:41
  5. [156] Uszczelki blok/cylinder
    Utworzone przez hellrider w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 09-06-2008, 20:33

1 i 2 cylinder nie pracuje

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory