Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11
  1. #1
    luj666
    Gość

    Domyślnie akumulator-alarm-akumulator...

    Witam wszystkich po długiej nieobecności na forum...
    Pojawił się problem nastepujący
    W piątek wieczorem żonka wróciłem z pracy wyłączjąc radio nie przytrzymałem zbyt długo paluch na guziku off i przezuciło na aux nieświadom tego wsiadam do auta w pon a tu nic nie pali centralny nie działa ale się zorientowałem no cóż padło aku podjechał kumpel (oczywiście Alfą ) start kable i niunia odlaliła bez żadnych problemów, ale nie działa alarm zamyka z pilota jak zamykał się wcześniej ale nie ma charakterystycznego beeeeep i kierunki się nie załączają na te chyba 3 sek dodam że zawsze było spoko zamykało się auto bedąc w środku po chwili włączał się alarm przy zamknięciu zawsze beeeeep plus kierunki przy otwarciu zawsze dwa razy pikało plus kierunki a od tamtego czasu nic czasami bardzo krótki dżwięk pik jak zamykam i otwieram lecz nie zawsze zamykam wsiadam ruszam się normalnie wył teraz można w nim jak zamknięty dyskotekę zrobić i nic...
    Czy wie ktoś co się mogło stanąć...
    Pozdrawiam i dzięki za odp...


    › Więcej...: akumulator-alarm-akumulator...

  2. #2
    Użytkownik Romeo
    Dołączył
    12 2010
    Mieszka w
    Leszno
    Auto
    Gulietta 1,4 T MA 170 KM
    Postów
    1,008

    Domyślnie

    jaki alarm,czy sterowanie centralnego zamka z pilota fabrycznego / kluczyka / czy z alarmu.Czy sprawdzone bezpieczniki przy alarmie.Napisz
    co i jak...

  3. #3
    Użytkownik Pirat drogowy
    Dołączył
    09 2010
    Mieszka w
    Zamość
    Auto
    AR 156 2.0 155kM 1998r.
    Postów
    253

    Domyślnie

    Jeśli masz dodatkowy pilot przy kluczyku to możliwe że przez brak prądu centralka się rozkodowała i nie widzi nadajnika.
    Jedynym dowodem na to, że istnieje jakaś pozaziemska inteligencja, jest to, że się z nami nie kontaktują.
    Albert Einstein

  4. #4
    luj666
    Gość

    Domyślnie

    Witam...
    Chodzi o alarm z kluczyka czerwonego z czarną gumą na wierzchu (nie wiem jak to opisać)
    zawsze jak zamykałem auto to załączał się centralny plus kierunki na jakieś 3 sek zostawały włączane a towarzyszył temu dzwięk piiiiiii również przez 3 sek... i alarm się uaktywniał, nawet zamykając auto gdy ktoś był w środku to po jakiejs min auto zaczynało wyć czyli normalnie wszysko współpracowało czujniki ruchu i cała reszta związana z alarmem...
    Samochód otwierałem tak jak go zamykałem po przez wciśniecie tego samego guzika na pilocie (kluczyku) a jest tylko jeden więc dzrwi sie otwierały wszystkie i towarzyszył temu dzwięk piiii piiiii plus kierunki...
    Chodzi o to że teraz po wciśnięciu czarnego guziczka na kluczyku załącza się tylko centralny zamek bez żadnych dodatkowych dzwieków więc alarm się n ie uruchamia...
    I o co chodzi sie pytam...?
    Czy sie rozkodował..?
    Jak tak to gdzie go zakodować z powrotem...?
    I czy robi to tylko ASO...?
    Pzdr...

  5. #5
    Użytkownik Romeo
    Dołączył
    07 2008
    Mieszka w
    Gdynia
    Auto
    Lancer, Giulia quadrifoglio
    Postów
    1,256

    Domyślnie

    to że nie ma dźwięków nie znaczy że alarm się nie uruchamia, często są różne procedury żeby dźwięki lub też powiadamianie kierunkami sygnalizowało załączenie alarmu. Podejrzewam że centralka alarmu się zresetowała, działa ok tylko że żadnych powiadomień o załączaniu nie masz.

  6. #6
    Użytkownik Romeo
    Dołączył
    12 2010
    Mieszka w
    Leszno
    Auto
    Gulietta 1,4 T MA 170 KM
    Postów
    1,008

    Domyślnie

    I o co chodzi sie pytam...?
    Czy sie rozkodował..?
    Jak tak to gdzie go zakodować z powrotem...?
    I czy robi to tylko ASO...?

    ..chłopie zadaj sobie trochę trudu , zobacz gdzie monter zamontował Ci ten alarm / szukaj za bezpiecznikami w kabinie , za schowkiem itd./
    doczytaj jaki to jest alarm...to czarne pudełko ma najczęściej jakiś symbol , później sprawdź na elektrodzie schemat podłączenia , sprawdź czy jest zasilanie...najprawdopodobniej spalił się bezpiecznik zasilający alarm,jeśli się na tym nie znasz to daj zarobić innym.Nikt nie jest
    jasnowidzem i nie odpowie Ci na tego typu pytania:/ patrz wyżej /
    .....teraz możemy stwierdzić jedynie że alarm się zepsuł

  7. #7
    Użytkownik Alfa i Omega Avatar tomito
    Dołączył
    03 2010
    Mieszka w
    Kielce / Gdańsk
    Auto
    AR 156 1.8 TS 2003 benzyna | Chevrolet Tahoe 2002 5.3 V8 | W oczekiwaniu aż Stelvio stanieje...
    Postów
    471

    Domyślnie

    Może mieć fabrycznie montowany alarm, a z nimi jest trochę kłopotów i montaż nie jest czasem taki oczywisty Pierwszy krok do identyfikacja rodzaju alarmu - skoro masz sterowanie w kluczyku to można założyć, że alarm masz fabrycznie montowany. Dalej, skoro tak to rzut okiem do instrukcji jak aktywować/dezaktywować alarm. Ja w swoim fabrycznym mam takie osobne dongielki (wyglądają jak USB pendrive) do aktywacji/dezaktywacji centralki - trzeba dezaktywować przed odpięciem aku. Ty możesz mieć ukryty push-button lub po prostu wejście na kluczyk które trzeba przekręcić w zadaną pozycję.

    Mam nadzieję, że dobrze podłączyłeś aku, tu mój post w tym temacie: http://www.forum.alfaholicy.org/156/...rm_meta-2.html

    Także najpierw identyfikacja, potem sprawdzenie możliwości resetu, aktywacji, dezaktywacji centralki, sprawdzenie jak kolega powyżej sugeruje bezpiecznika. Najgorsza opcja to ponowne parowanie kluczyk <-> centralka.
    Jedyny miarodajny wskaźnik jakości kodu jednostka WTF/min - czyli programisty dzień powszedni...
    Wielki błysk - czarny pysk czyli elektronika dzień powszedni...

  8. #8
    luj666
    Gość

    Domyślnie

    chłopie zadaje sobie najpierw trud i szukam tu jakbyś zauważył, bo ja zauważyłem że faktycznie jasnowidzem to nie jesteś i do tego to on wcale nie jest potrzebny bo może ktos miał taka przypadłość, a pytam bo mój mech pojechał do na wakacje i wkur... mnie to że nie jest tak jak było przez dwa lata...
    Pozdrawiam...

  9. #9
    Użytkownik Alfa i Omega Avatar tomito
    Dołączył
    03 2010
    Mieszka w
    Kielce / Gdańsk
    Auto
    AR 156 1.8 TS 2003 benzyna | Chevrolet Tahoe 2002 5.3 V8 | W oczekiwaniu aż Stelvio stanieje...
    Postów
    471

    Domyślnie

    Mój poprzedni aku spowodował, że Alfa klęknęła mi ze cztery razy. Na szczęście alarm działa. Nie mniej jednak, wyczytałem że trzeba dezaktywować alarm przed odłączeniem aku. Tak też zrobiłem... miałem jednak do tego wspomniane dongielki. Wcześniej były to kluczyki którymi aktywowało/dezaktywowało się alarm. Miejsce ukrycia to skrzynka bezpieczników, komora silnika (plastikowa osłona nad lewym dadkolem), nad nogami pasażera... o tylu słyszałem. Nie wiem jednak czy czegoś nie uszkodziłeś wymieniając aku na żywca lub coś się poległo przy pożyczaniu prądu.
    Jedyny miarodajny wskaźnik jakości kodu jednostka WTF/min - czyli programisty dzień powszedni...
    Wielki błysk - czarny pysk czyli elektronika dzień powszedni...

  10. #10
    Użytkownik Romeo
    Dołączył
    12 2010
    Mieszka w
    Leszno
    Auto
    Gulietta 1,4 T MA 170 KM
    Postów
    1,008

    Domyślnie

    Cytat Napisał luj666 Zobacz post
    chłopie zadaje sobie najpierw trud i szukam tu jakbyś zauważył, bo ja zauważyłem że faktycznie jasnowidzem to nie jesteś i do tego to on wcale nie jest potrzebny bo może ktos miał taka przypadłość, a pytam bo mój mech pojechał do na wakacje i wkur... mnie to że nie jest tak jak było przez dwa lata...
    Pozdrawiam...
    to jeździ dalej mechem a alfę zostaw tym co do niej dorośli

    Ps.Zasada jest taka..alfa nie ma CANa, więc sterowanie jest brane z siłownika centralnego zamka,jeśli kluczykiem czy pilotem zamykasz centralny to zmieniają się stany na na kablach sterownika.Najczęściej monter wbija się w te kable i steruje alarmem.Centralny zamknięty - alarm załączony / jeśli masz wyłączoną stacyjkę...do alarmu idzie również napięcie po stacyjce i po akumulatorze/.Alarm oczywiście może mieć podpięte jeszcze inne czujki np. ruch itd.Ale generalnie dwa kable sterujące / od siłownika / ,plus po stacyjce i plus po aku.Pierdoły typu syrenka i światła awaryjne pomijam.Pen o którym pisze kolega w poprzednim poście służy do aktywacji lub de aktywacji alarmu.Nie robiłem jeszcze alarmu METY ale robiłem kilka PROXY w swoich autkach...i działają na tej zasadzie / proxy ma jeszcze pastylkę dallas lub zbliżeniową która sprawdza czy kierowca jest w zasięgu auta /.Całe bicie piany jest zbyteczne bo i tak najpierw należy sprawdzić te dwa bezpieczniki alarmu po stacyjce i po aku....jeśli znasz innego jasnowidza który by od tego nie zaczął to gratuluje.I nie ma co się obrażać ...wiem że szukasz odpowiedzi na forum...ale to zadanie sobie trochę trudu w tym przypadku jest konieczne...pozdrawiam
    Zanim zaczniesz pruć auto to sprawdź na prawej ściance bagażnika / odchyl tapicerkę / tam gdzie jest sznureczek do awaryjnego otwierania klapy wlewu. przynajmniej w SW....tam jest moduł komfort / sterownik centralnego i odbiornik pilota /...tam są wszystkie potrzebne sygnały i napięcia do sterowania alarmem...nie wiem jak w sedanie / może na podszybiu / .Przynajmniej gdybym ja zakładał alarm to tam bym się wbił w potrzebne mi kable
    Ostatnio edytowane przez andrzejm36 ; 12-06-2011 o 18:59 Powód: dodatkowe info

Podobne wątki

  1. Akumulator 166 2,5 V6 99R
    Utworzone przez Mat85 w dziale 166
    Odpowiedzi: 6
    Ostatni post / autor: 04-04-2014, 11:24
  2. Akumulator ma 15v
    Utworzone przez Prookop w dziale 156
    Odpowiedzi: 15
    Ostatni post / autor: 21-11-2012, 16:48
  3. akumulator
    Utworzone przez tomasz777 w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 29-09-2012, 23:42
  4. [146] akumulator
    Utworzone przez DIABEŁ w dziale 145/146/155
    Odpowiedzi: 24
    Ostatni post / autor: 06-02-2009, 22:12
  5. [166] akumulator
    Utworzone przez Leszek K w dziale 166
    Odpowiedzi: 9
    Ostatni post / autor: 22-06-2008, 17:42

komora bezpieczników w alfie 147 dezaktywacja alarmu

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory