Pokaż wyniki od 1 do 4 z 4
  1. #1
    selius
    Gość

    Domyślnie Czy padla mi sonda?

    Witam
    Posiadam AR 156 1.8 TS z instalacja sekwencyjna brc24. Podlaczylem ostatnio swoja alfe pod fiatecuscan i zauwazylem ze bardzo dziwnie zachowuje mi sie sonda... a mianowicie:
    - odpalam samochod sonda rusza z 0.3 v oscyluje w tych granicach
    - po pewnym czasie sonda spada do ok 0.02 - 0.05 v i oscyluje w tych granichach
    - gdy dam obroty do ok 5 tys w tedy sonda zaczyna dzialac i oscyluje w granicach 0.2 - 0.8 v i jest wszystko ok, ale gdybym nie przegazowal oscylowala by jak wyzej
    - dzieje sie to na samej benzynie jak i na lpg

    Inne parametry przy sprawdzaniu na biegu jalowym:
    - tem silnika ponad 90 C
    - czasy wtrysku ok 3.5 ms
    - obroty ok 900
    - tem powietrza ok 50 C
    - przeplyw powiertrza 11.2- 9.6 kg/h
    - napiecie przepywomierza 1.45 v

    Dodam ze sonde wymienialem na oryginalna Bosha rok temu, to po tak krotkim czasie juz by padla?

    Za wszystkie odpowiedzi z gory dzieki.
    Pozdrawiam


    › Więcej...: Czy padla mi sonda?

  2. #2
    Użytkownik Znawca
    Dołączył
    07 2009
    Mieszka w
    Dębica
    Auto
    AR 156 1,8 TS 2001; Croma 1,9 16V 2005
    Postów
    1,295

    Domyślnie

    moze jest niedogrzana albo brudna skoro dopiero po przygazowaniu podaje poprawne wartosci ?
    Z powodów osobistych i światopoglądowych odmawiam składania zeznań.

    PILKA NOZNA DLA KIBOLI !!!

  3. #3
    selius
    Gość

    Domyślnie

    Brudna? To czysci wogole sie sondy po jakims przebiegu?

  4. #4
    proper
    Gość

    Domyślnie

    u mnie problem ten sam.gaz sekwencja i okolo 30 tys km przejechalem.bylem na diagnostyce i pokazalo ,ze sonda do polowy tj. 3 tys obrotow nie dziala a powyzej juz normalnie.auto powolne jak diabli.dzis kupilem w ASO nowa i wymienilem w garazu.jazda probna przypomniala jak powinna jezdzic bella ale jeszcze jutro chyba pojade na komp i sprawdze czy restart mi sie udal.jesli tak i wszystko bedzie ladnie smigac widac taki jest urok juz tych sond ,ze padaja przy gazie czesciej.

Podobne wątki

  1. Alfa padla pół godziny po kupnie.
    Utworzone przez pakooo w dziale 156
    Odpowiedzi: 104
    Ostatni post / autor: 02-04-2013, 10:29
  2. padla klima - help
    Utworzone przez czyrek w dziale 147
    Odpowiedzi: 6
    Ostatni post / autor: 05-05-2012, 09:53
  3. 147 multifunkcja padla !
    Utworzone przez baks w dziale 147
    Odpowiedzi: 22
    Ostatni post / autor: 06-05-2011, 20:48
  4. koledzy pomocy padla skrzynia
    Utworzone przez CIAMILL156 w dziale 166
    Odpowiedzi: 2
    Ostatni post / autor: 11-12-2009, 08:58
  5. [156] Ratunku Skrzynia Padla ???
    Utworzone przez mokry w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 28-07-2008, 17:53

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory