Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12
  1. #1
    Użytkownik Embrion
    Dołączył
    10 2011
    Auto
    Alfa Romeo 159
    Postów
    13

    Domyślnie Błąd światła stopu, kierunkowskazu.

    Witam, mam pewien problem w mojej alfie 159, wyświetla mi się na konsoli błąd lewego światła stopu, oraz kierunkowskazu, o dziwo światła działają, chodź przekaźnik kierunku tyka dużo szybciej, oczywiście tylko jak włączę lewy kierunek, na prawym działa normalnie. Co może być przyczyną czegoś takiego?


    › Więcej...: Błąd światła stopu, kierunkowskazu.

  2. #2
    Użytkownik Rowerzysta Avatar tomio
    Dołączył
    01 2013
    Mieszka w
    Olkusz, okolice...
    Auto
    Była AR 159 SW, Distinctive Q-Tronic, jest Opel Insignia
    Postów
    442

    Domyślnie

    Może masz styki we wtyczce do tylnej lampy zaśniedziałe i nie ma prawidłowego przewodzenia i komp wywala błąd.
    Spróbuj psiknąć kontakt sprayem.
    Ostatnio edytowane przez tomio ; 01-03-2014 o 14:20

  3. #3
    Użytkownik Embrion
    Dołączył
    10 2011
    Auto
    Alfa Romeo 159
    Postów
    13

    Domyślnie

    Hmm, ale przy jakimś zwarciu, czy braku styku, czy lampy nie powinny przestać świecić?

  4. #4
    Użytkownik Quadrifoglio Verde Avatar Czarny_28
    Dołączył
    11 2010
    Mieszka w
    Dębica RDE - podkarpackie
    Auto
    AR 159 SW, Progression, Nero Oceano, 1.9 JTDm 16V, 2006r.
    Postów
    6,438

    Domyślnie

    mi ostatnio znowu zaswiecila sie sie kontrolka o chyba lewym przodzie ale zarowka swiecila.Pozniej wrocilo wszystko do normy.Kontrolka zniknela.Czasami tak mam

  5. #5
    Użytkownik Romeo Avatar murgal
    Dołączył
    10 2013
    Mieszka w
    Sandomierz/Wrocław
    Auto
    159 2.4 Berlina
    Postów
    1,071

    Domyślnie

    Ja od zamontowania ledów CAN-BUS na postojowe top sporadycznie mi wywali błąd postojówki, ale to raz na 30 odpaleń.
    Moje wściekłe 2.4

    Budowa stron internetowych, sklepów itd. > Maniak Design Studio

  6. #6
    Użytkownik Embrion
    Dołączył
    10 2011
    Auto
    Alfa Romeo 159
    Postów
    13

    Domyślnie

    Hmm mnie notorycznie, sprawdziłem, rzeczywiście w kostce jeden pin jest zaśniedziały, jakieś malutkie zwarcie nastąpiło, nie wiem od czego, przeczyściłem ale dalej błąd wywala, może będę musiał wymienić kostkę. Jak myślicie, to będzie przyczyną błędu na konsoli, przy działających żarówkach?

  7. #7
    Użytkownik Embrion
    Dołączył
    11 2013
    Mieszka w
    Mysłowice
    Auto
    Alfa Romeo 159, 2.4 JTDm
    Postów
    20

    Domyślnie

    Cytat Napisał murgal Zobacz post
    Ja od zamontowania ledów CAN-BUS na postojowe top sporadycznie mi wywali błąd postojówki, ale to raz na 30 odpaleń.
    Mam dokładnie to samo, też po zmianie na ledy co kilkanaście odpaleń przez parę sekund po starcie pokaże błąd.

  8. #8
    Użytkownik Embrion
    Dołączył
    10 2011
    Auto
    Alfa Romeo 159
    Postów
    13

    Domyślnie

    Było jak kolega napisał, zaśniedziały kabel od masy, czujki działają na podstawie badania oporu, wystarczy kiepski styk, światła działać będą, ale czujka to wyłapie i wyrzuciła błąd.

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Alfa Romeo 147 1.6 TS 120 KM
    Postów
    1

    Domyślnie Problem

    Witam mam problem z niedziałającym lewym kierunkowskazem i światłem stopu. Wymieniłem już żarówki, kostkę ze stykami a nawet sam panel świateł, a nie mam pojęcia dlaczego wciąż nie działa i ciągle wyskakuje błąd. Proszę o pomoc... Mam Alfe 147 1.6 TS

  10. #10
    Użytkownik Pirat drogowy
    Dołączył
    07 2009
    Mieszka w
    Lublin okolice
    Auto
    Alfa Romeo 159 2.4 2007 Alfa Romeo 156 1.6 TS 1999
    Postów
    208

    Domyślnie

    Miałem taką przypadłość z błędem kierunkowskazu, nawet słychać było jak się włączyło prawy takie szybkie klikanie a żarówka ok, świeciła.
    Problem sam zniknął po 2 dniach. Sądzę że gdzieś jakaś wilgoć lub korozja na stykach się pojawiła.

Podobne wątki

  1. [156] Brak światła stopu i pozycji tył
    Utworzone przez siwu5 w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 20-06-2012, 19:58
  2. Światła stopu i kontrolka przepalonej żarówki
    Utworzone przez richi102 w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 04-10-2011, 21:06
  3. Nie świecą mi się światła stopu
    Utworzone przez Marcin166 w dziale 166
    Odpowiedzi: 13
    Ostatni post / autor: 16-05-2011, 13:43
  4. Awaria światła stopu
    Utworzone przez jarzit w dziale 166
    Odpowiedzi: 12
    Ostatni post / autor: 27-09-2010, 09:54
  5. Świecące światła STOPu
    Utworzone przez Kotu w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 23-06-2010, 19:24

alfa 159 blad stopu

problem ze swiatlem stop alfa 159

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce