Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 37
  1. #21
    Użytkownik Embrion
    Dołączył
    11 2013
    Mieszka w
    Mysłowice
    Auto
    Alfa Romeo 159, 2.4 JTDm
    Postów
    20

    Domyślnie

    Cytat Napisał pampik Zobacz post
    U mnie testy też nie ruszały 1 wiatraka w FES - przed i po wymianie opornika. Natomiast po wymianie opornik przy kimie spełniał swoje zadanie zmniejszając jego obroty. Efekty które opisujesz to ewidentny brak 1 biegu wentylatora który po części odpowiada za utrzymania odpowiedniego ciśnienia w układzie klimatyzacji.

    JUtro zerkną gdzie ten opornik u mnie siedzi jak jak są podłączone przewody. Może masz źle podłączony.
    Jakbyś mógł byłbym bardzo wdzięczny, może faktycznie mam coś źle podłączone lub ewentualnie problem ze stykami?


    › Więcej...: Głośna chłodnica/wiatrak przy włączonej klimatyzacji

  2. #22
    Użytkownik Romeo Avatar murgal
    Dołączył
    10 2013
    Mieszka w
    Sandomierz/Wrocław
    Auto
    159 2.4 Berlina
    Postów
    1,071

    Domyślnie

    Panowie ja mam inny problem, opornik działa, bo testy w MEsie przehodzie, tzn 1 bieg się uruchamia, 2 również, ale klima podczas pracy na wolnych obrotach, ciśnienie szybuje do tam 15 mBAR, i uruchamia się od razu 2 bieg, z pominięciem 1... Mam 1 bieg WYŁ i 2 bieg WYŁ, a gdy ciśnienie osiągnie tam 15 mBAR oba są WŁączone... O co chodzi?
    Moje wściekłe 2.4

    Budowa stron internetowych, sklepów itd. > Maniak Design Studio

  3. #23
    Użytkownik Fachowiec Avatar pampik
    Dołączył
    11 2010
    Mieszka w
    Tychy
    Auto
    była - AR 166 2.4 JTD / 159 1.9 JTDm 16V 07r - jest 159 2.4 210 :)
    Postów
    2,171

    Domyślnie

    Cytat Napisał wtxinc Zobacz post
    Jakbyś mógł byłbym bardzo wdzięczny, może faktycznie mam coś źle podłączone lub ewentualnie problem ze stykami?
    sory że tak długo ale dopiero wczoraj mi sie przypomniało ;/


    opornik mam zaraz przy górnej krawędzi wiatraka i jak stoisz przodem do samochodu to po prawej niebieski po lewej czerwony.

  4. #24
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,180

    Domyślnie

    Oporniki są 2 - każdy wentylator ma swój. Pierwszy bieg wentylatora idzie przez oporniki. Jeżeli opornik byłby spalony to wentylator na pierwszym biegu by się w ogóle nie włączył. Drugi bieg jest bez oporników puszczony. Nie wiem czy ECU ma kontrolę oporników. Same oporniki łatwo sprawdzić - wystarczy miernik, nie trzeba ich odkręcać z wentylatorów

    A co do problemu, że klima się włącza a od razu dostają 2gi bieg wentylatory to problem tkwi w klimatyzacji. Wysokie ciśnienie w układzie daje sygnał do ECU o włączenie drugiego biegu. Tu może być problem - proponuję na początek sprawdzić ilość czynnika klimatyzacji oraz jakie ciśnienie pompuje sprężarka.

    Cytat Napisał murgal Zobacz post
    Panowie ja mam inny problem, opornik działa, bo testy w MEsie przehodzie, tzn 1 bieg się uruchamia, 2 również, ale klima podczas pracy na wolnych obrotach, ciśnienie szybuje do tam 15 mBAR, i uruchamia się od razu 2 bieg, z pominięciem 1... Mam 1 bieg WYŁ i 2 bieg WYŁ, a gdy ciśnienie osiągnie tam 15 mBAR oba są WŁączone... O co chodzi?
    Wygląda na problem ze sprężarką i ciśnieniem w układzie.
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  5. #25
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,180

    Domyślnie

    Troszkę minęło czasu - problem rozwiązany?

    Zadymił diesel!
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  6. #26
    Użytkownik Romeo Avatar Franek Strzelba
    Dołączył
    02 2009
    Mieszka w
    Szczecin
    Auto
    Audi A6 Avant 3.0 TDI V6
    Postów
    1,183

    Domyślnie

    Czy ten opornik I biegu jest taki sam w wersji 1,9 i 2,4?

    EDIT:
    Podaje dla potomnych - dla wersji 1,9 JTDm 16V opornik wentylatora dla I biegu (nie dmuchawy) ma nr 51736821.
    Dostęp łatwy - mniej więcej w połowie szerokości auta, na obudowie wentylatora. Do wymiany potrzebna np. grzechotka z krzyżakowym bitem. Opornik przykręcony jest na dwie śruby. Wymiana plug&play.
    Ostatnio edytowane przez Franek Strzelba ; 25-07-2014 o 07:59
    AR 147 1.9 JTD 8V (2004)
    AR 159 1.9 JTDm 16V (2007)
    Audi A6 Avant 3.0 TDI V6 (2012)

  7. #27
    Użytkownik Embrion
    Dołączył
    11 2013
    Mieszka w
    Mysłowice
    Auto
    Alfa Romeo 159, 2.4 JTDm
    Postów
    20

    Domyślnie

    Sorry, że tak długo -teraz zauważyłem posta. Problem w pewnym sensie rozwiązany, pomogło dobicie klimatyzacji. Teraz nie skacze z pierwszego biegu na drugi i spowrotem, natomiast moim zdaniem trochę za głośno chodzi, ale to pewnie ten typ tak ma.

  8. #28
    Użytkownik Pirat drogowy Avatar oleksy00
    Dołączył
    05 2012
    Mieszka w
    Wrocław/Ostrzeszów, Poland
    Auto
    Giulietta QV 280HP/434Nm
    Postów
    272

    Domyślnie

    Pisałem już w wątku o klimatyzacji, napiszę i tu bo to bliższy temat mojego problemu. Chodzi o to, że klima działa tylko podczas jazdy. Nie włącza się wentylator więc po chwili na postoju jest już gorąco. W fesie test drugiego biegu ok, pierwszy bieg nie reaguje we fesie ale to chyba wina programu. Zastanawia mnie czemu nie działa pierwszy bieg po włączeniu klimy ani drugi. Co może być przyczyną? Presostat? Dodam że ciśnienie rośnie normalnie ale nie jest zbijane. Dochodzi do 13 i nagle koniec chłodzenia. Pomocy dopiero włożyłem w klime 2000zl a teraz to. Czynnika nabito 550g, wymieniono wąż, sprezarke, presostat.

  9. #29
    Użytkownik Rowerzysta Avatar kamal
    Dołączył
    04 2011
    Auto
    Alfa Romeo 159
    Postów
    454

    Domyślnie

    Mam problem, że wentylator klimatyzacji działa przez około 30sec. wyłącza się na sekundę i znów 30sekund.
    Działa tak głośno, że słychać go na wolnych obrotach w kabinie.
    Który opornik należy wymienić?
    Czy każdy warsztat ogarnie sprawę z tym opornikiem?

  10. #30
    Użytkownik Embrion
    Dołączył
    09 2013
    Mieszka w
    Kraków
    Auto
    AR 159 1.9JTDm
    Postów
    22

    Domyślnie

    Jeżeli masz 1.9 to opornik powinien znajdować się wewnątrz komory silnika po Twojej prawej stronie(stojąc przodem do maski) na obudowie wentylatora. Warsztat spokojnie ogarnie bo tam tylko wypinasz 2 wtyczki i odkręcasz 2 śrubki. Dojście może nie jest jakieś rewelacyjne ale spokojnie da się to odkręcić bez rozbierania/odpinania czegokolwiek.

Podobne wątki

  1. [159] Przy włączonej klimatyzacji coś brzęczy, nasila się wraz z obrotami
    Utworzone przez plancior w dziale 159/Brera/Brera Spider
    Odpowiedzi: 869
    Ostatni post / autor: 04-08-2019, 14:15
  2. Brak mocy przy włączonej klimatyzacji 2.4 jtd cf3
    Utworzone przez jacek83 w dziale 166
    Odpowiedzi: 19
    Ostatni post / autor: 02-07-2014, 08:36
  3. [159] Brak wspomagania przy włączonej klimatyzacji.
    Utworzone przez tuczi w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 09-09-2012, 20:49
  4. [156] Wiatrak chłodnicy przy włączonej klimie
    Utworzone przez destikero w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 22-07-2011, 17:37
  5. Falowanie obrotów przy włączonej klimatyzacji
    Utworzone przez paweldante w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 06-07-2010, 20:07

wentylator wlacza sie tylko przy klimatyzacji chlodnicy alfa romeo 159 jtdm.1.9

czujnik cisnienia klimatyzacji alfa 159 wymiana

159 g

wiatrak chlodnicy glosno chodzi alfa 146

alfa 159 wentylator chlodnicy

alfa 166 glosna praca wentylatora chlodnicy

glosna chlodnica wiatrak alfa 166

przy jakim cisnieniu powinien sie wlaczc wentyllator chlodnicy klimatyzacji alfa romeo 159

glosna praca wentylator chlodnicy alfa 156 jtd

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce