Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 36
  1. #21
    Użytkownik Dwusuwowiec Avatar gaco2ouf
    Dołączył
    11 2012
    Mieszka w
    Lubin
    Auto
    AR 159 Marrone Luci Di Bosco 1,9 JTDM 8v
    Postów
    138

    Domyślnie

    Hej , a ja mam za to inny problem , dosc nietypowy ,

    Latem kiedy auto stoi z cały dzueń a jest gorąco , to ciężko pali , czasami nawet nie odpala za 1 , musze wylaczyc i probowac 2 raz , dodam ze w zimne dni jest idealnie , tak samo teraz w zime, wymienialem juz akumulator , sprawdzalem ładowanie i zuzycie na wylaczonym - wszystko w normie ,
    Swiece wymienione ,

    Silnik 1.9 jtdm 120 km , rok 2007

    Ja juz sie poddalem bo przyszla zima ale co roku problem wraca w cieple dni , takie powyzej 25 stopni

    Jakies koncepcje.?


    › Więcej...: [159] JTDm problem przy porannym odpalaniu

  2. #22
    Użytkownik Rowerzysta Avatar mamel
    Dołączył
    01 2015
    Auto
    AR 159 1.9 JTDM 8v
    Postów
    462

    Domyślnie

    U mnie pomogły dawki startowe. Swoją drogą - są już takie tematy na forum, poszukaj i znajdziesz Pzdr
    Wesela, przyjęcia, bankiety, zabawy taneczne - oprawa muzyczna lubuskie, dolnośląskie - www.bluebinders.pl // www.facebook.com/bluebinders/

  3. #23
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6 '06
    Postów
    11,795

    Domyślnie

    Cytat Napisał David1 Zobacz post
    Aku podobno ma dwa lata. Świece wymieniałem. To twierdzisz że to nie wina tego modułu?
    Tak twierdzę.
    159 1.9 JTDm 16V '06 => 2.2 JTS '07 => 1750 TBi '09 => 3.2 JTS Q4 '06

  4. #24
    Użytkownik Świeżak
    Dołączył
    08 2016
    Auto
    AR 159 1.9 JTDm
    Postów
    37

    Domyślnie

    Cytat Napisał magil Zobacz post
    Tak twierdzę.
    :/ a jakieś konkretne sugestie?
    A coś z EGRem może? Wątpię żeby poprzedni właściciel dbał o pseudo ekologie i nie wiem w jakim to jest stanie...
    Planowałem z tym wszystkim sie uporać czyli czyszczenie kolektora, egr plus zaslepienie itp
    Jakie sa skutki i oznaki zawalonego EGRu / kolektora?

  5. #25
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6 '06
    Postów
    11,795

    Domyślnie

    Właśnie trudności z odpalaniem - dławienie się zaraz po uruchomieniu, biały bączek.
    Zaślepienie EGRu to szybka i łatwa sprawa. Możesz to zrobić, przy okazji sprawdzisz czy w kolektorze jest dużo sadzy.
    Ja nie stawiam diagnozy, zbyt wiele niewiadomych
    159 1.9 JTDm 16V '06 => 2.2 JTS '07 => 1750 TBi '09 => 3.2 JTS Q4 '06

  6. #26
    Użytkownik Świeżak
    Dołączył
    08 2016
    Auto
    AR 159 1.9 JTDm
    Postów
    37

    Domyślnie

    Cytat Napisał magil Zobacz post
    Właśnie trudności z odpalaniem - dławienie się zaraz po uruchomieniu, biały bączek.
    Zaślepienie EGRu to szybka i łatwa sprawa. Możesz to zrobić, przy okazji sprawdzisz czy w kolektorze jest dużo sadzy.
    Ja nie stawiam diagnozy, zbyt wiele niewiadomych
    Może bym to zdołał ogarnąć ale nawet nie mam kiedy wole to zlecić mechanikowi nie wiecie ile mógłby za takie cos zawołać?
    Bąka puściła ale czarnego
    Raczej mam sprawdzonego mechanika i nie sądzę żeby naciągał mnie na części :/
    No nic zostaje mi poczekać do poniedziałku co powie...

  7. #27
    Użytkownik Świeżak Avatar Dario_83
    Dołączył
    03 2008
    Mieszka w
    Jedlnia Letnisko
    Auto
    AR 159 1.9 JTDm 2008 AR 156 2.4 JTD 2003
    Postów
    126

    Domyślnie

    No i kolego wiesz juz jaka przyczyna slabego odpalania?

  8. #28
    Użytkownik Świeżak
    Dołączył
    08 2016
    Auto
    AR 159 1.9 JTDm
    Postów
    37

    Domyślnie

    Cytat Napisał Dario_83 Zobacz post
    No i kolego wiesz juz jaka przyczyna slabego odpalania?
    Sorki ze dopiero teraz odpisuje.
    Ten moduł świec i końcówki przelewowe wtryskiwaczy...
    I tak dzisiaj rano nie za bardzo podobało mi się odpalenie przy -8 C , tak jak by ten sam efekt co na filmiku tylko po chwili odpalil .
    Na ciepłym silniku odpala na dotyk bez zajęknięcia a tak wcześniej nie było...
    Zobaczę jeszcze jutro rano i napisze w wolnej chwili

  9. #29
    Użytkownik Świeżak
    Dołączył
    08 2016
    Auto
    AR 159 1.9 JTDm
    Postów
    37

    Domyślnie

    Odpala za pierwszym razem i bez dłuższego czasu ale i tak nie jestem w stu procentach zadowolony...

  10. #30
    Użytkownik Rowerzysta Avatar JAC0
    Dołączył
    08 2014
    Mieszka w
    Opole
    Auto
    Alfa Romeo 159 1.9 JTDm 8V 120HP -> 150HP
    Postów
    295

    Domyślnie

    Sprawdź korekty wtryskiwaczy na rozgrzanym silniku oraz ciśnienie paliwa podczas rozruchu.

    Jest: Alfa Romeo GIULIA Veloce 2.0 280KM
    Była: Alfa Romeo 156 1,9 JTD 120KM 2001
    Była: Alfa Romeo 147 1,6 T.Spark 120KM 2003
    Jest: Alfa Romeo 159 1,9 JTDm 2006 120KM -> 150KM by ConMir.pl - polecam.

Podobne wątki

  1. [159] Ciśnienie paliwa przy odpalaniu 1.9 JTDm 16V
    Utworzone przez artur_g w dziale 159/Brera/Brera Spider
    Odpowiedzi: 13
    Ostatni post / autor: 18-01-2017, 09:40
  2. [159] 1.9 jtdm 16v problem przy odpalaniu na ciepłym silniku. Ogromny hałas
    Utworzone przez kamil159 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 9
    Ostatni post / autor: 04-10-2016, 07:54
  3. [159] 159 Kopci na biało przy odpalaniu 2.4 JTDM
    Utworzone przez Frryk w dziale 159/Brera/Brera Spider
    Odpowiedzi: 10
    Ostatni post / autor: 15-05-2016, 22:03
  4. [159] Pisk przy odpalaniu 1.9 JTDm 120KM
    Utworzone przez khazar w dziale 159/Brera/Brera Spider
    Odpowiedzi: 8
    Ostatni post / autor: 30-10-2015, 10:33
  5. [159] 1.9 JTDm - przy odpalaniu na zimnym silniku strasznie go telepie
    Utworzone przez wojtek.jot w dziale 159/Brera/Brera Spider
    Odpowiedzi: 113
    Ostatni post / autor: 22-01-2015, 14:57

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce