Pokaż wyniki od 1 do 3 z 3
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    12 2015
    Auto
    Alfa Romeo 159 2.4 JTDM
    Postów
    8

    Domyślnie problem z Turbo i automatem

    Witajcie, mam w swojej 159 2.4 200 KM, dwa problemy. Przeszperałem forum w poszukiwaniu rozwiązania, niestety nic satysfakcjonującego nie znalazłem. Może miał ktoś podobne problemy lub spotkał się z czymś takim.

    1. Alfa jest z automatem, po wrzuceniu trybu D lub R, i naciśnięciu hamulca, silnik wstaje jakby chciał wyrywać się z budy, czasami słychać metaliczny stuk i wibracje pod pedałem hamulca. Poza tym nie ma żadnych problemów ze zmianą biegów, wszystko chodzi płynnie. Konwerter? Poduszki?

    2. Przy normalnym dodawaniu gazu turbina ładnie trzyma ciśnienie, problem zaczyna się przy daniu buta w podłogę szczególnie przy jeździe pod wysokim obciazeniem >120 km/h. Auto sie dławi, nie trzyma ciśnienia doładowania, wskazówka doładowania lata góra/dół. Oprócz zarzyganej turbiny od góry prawdopodobnie od odmy innych objawów brak, intercooler cały, auto nie kopci.

    Proszę o wskazówki.
    Pozdrawiam


    › Więcej...: problem z Turbo i automatem

  2. #2
    Użytkownik Świeżak
    Dołączył
    02 2016
    Mieszka w
    Rzeszów /Władysławowo
    Auto
    Alfa Romeo 159 SW 2.4JTDm] [Alfa Romeo 156 1.8TS 144KM 98' |Grigio Chiaro| |Sedan|
    Postów
    217

    Domyślnie

    Aa masz jakieś błędy.?

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    12 2015
    Auto
    Alfa Romeo 159 2.4 JTDM
    Postów
    8

    Domyślnie

    Nic a nic, gdyby były to chociaż wiedziałbym gdzie szukać :/

Podobne wątki

  1. 156 z automatem
    Utworzone przez misiu7911 w dziale 156
    Odpowiedzi: 20
    Ostatni post / autor: 09-08-2013, 11:56
  2. Bi-turbo :) Czyli problem z turbo w 2.4 JTD
    Utworzone przez djkubas w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 26-08-2012, 20:02
  3. [159] problem z automatem
    Utworzone przez bezel w dziale 159/Brera/Brera Spider
    Odpowiedzi: 14
    Ostatni post / autor: 16-07-2012, 10:59
  4. Temat rzeka-problem z automatem 3.0
    Utworzone przez zgrad w dziale 166
    Odpowiedzi: 7
    Ostatni post / autor: 09-05-2011, 09:26

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory