Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 25
  1. #1
    Użytkownik Świeżak Avatar bartcze
    Dołączył
    06 2016
    Mieszka w
    Szczecin
    Auto
    Alfa Romeo 147 1.9 JTD 115Km 2005r
    Postów
    60

    Domyślnie 2.4 jtdm problem z kopceniem po zmianie głowicy

    Cześć. Po zmianę głowicy co za tym idzie wszystkich uszczelek, rozrządu itp auto od razu po odpaleniu kopci na czarno i nie pracuje tak jak powinno. Przez zmiana glowicy zero kopcenie. Korekty wtryskow fes pokazał słabe. Wymieniłem wtryski na nowych podkladkach i dalej to samo. Zero roznicy. Może ktoś coś podpowie? Bo już nie mam pojęcia o co jej chodzi

    Wysłane z mojego GT-I9505 przy użyciu Tapatalka


    › Więcej...: 2.4 jtdm problem z kopceniem po zmianie głowicy

  2. #2
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    11,669

    Domyślnie

    Kody wtryskiwaczy zgadzają się w MES? Tj. jeśli zmieniłeś ich kolejność to trzeba odpowiednio przepisać kody. Z tym, że dymić nie powinien.
    Klin na dolnym kole rozrządu sprawdzałeś?

  3. #3
    Użytkownik Rowerzysta Avatar jozofek
    Dołączył
    03 2011
    Mieszka w
    wałbrzych
    Auto
    alfa romeo 156 1.9 jtd 156FL 2.4 JTDm 175 KM było obecnie 159 2.4JTDm Qtronic Ti
    Postów
    485

    Domyślnie

    Wyczysciłeś kolektor wywaliłeś klapy i EGR DPF

    Wysłane z mojego Moto G (5S) przy użyciu Tapatalka

  4. #4
    Użytkownik Świeżak Avatar bartcze
    Dołączył
    06 2016
    Mieszka w
    Szczecin
    Auto
    Alfa Romeo 147 1.9 JTD 115Km 2005r
    Postów
    60

    Domyślnie

    Klap nie ma. Egr zaślepiony zaślepka z dziurami. Rozdzad ustawiany na blokadach. Wtryski poprzednie kodowalem. Te zakoduje jutro. Zmieniał mi ojciec a on nie wie jak zakodowac ale od tego raczej nie kopcila by od razu po odpaleniu. Silnik też chodzi nie równo. Trochę jestem zły. Kupilem sprawna i okazało się po 2 dniach że ona taka sprawna że głowica peknieta. Zmieniłem to co trzeba a ona kopci. Wcześniej nie kopcila

    Wysłane z mojego GT-I9505 przy użyciu Tapatalka

  5. #5
    Użytkownik Rowerzysta Avatar jozofek
    Dołączył
    03 2011
    Mieszka w
    wałbrzych
    Auto
    alfa romeo 156 1.9 jtd 156FL 2.4 JTDm 175 KM było obecnie 159 2.4JTDm Qtronic Ti
    Postów
    485

    Domyślnie

    To dziwne też niedawno zamieniałem głowicę wszystko nowe wtryski sprawdzone i u mnie wręcz odwrotnie przed wymianą lubiła sobie przykopcić a teraz pali na widok kluczyka i ani dymka nie puści

    Wysłane z mojego Moto G (5S) przy użyciu Tapatalka

  6. #6
    Użytkownik Świeżak Avatar bartcze
    Dołączył
    06 2016
    Mieszka w
    Szczecin
    Auto
    Alfa Romeo 147 1.9 JTD 115Km 2005r
    Postów
    60

    Domyślnie

    Tu od razu po odpaleniu czarny dym

    Wysłane z mojego GT-I9505 przy użyciu Tapatalka

  7. #7
    Użytkownik Rowerzysta Avatar jozofek
    Dołączył
    03 2011
    Mieszka w
    wałbrzych
    Auto
    alfa romeo 156 1.9 jtd 156FL 2.4 JTDm 175 KM było obecnie 159 2.4JTDm Qtronic Ti
    Postów
    485

    Domyślnie

    To dziwne może to rzeczywiście wtryski. A innych objawów nie ma ? Tylko kopcenie po odpaleniu

    Wysłane z mojego Moto G (5S) przy użyciu Tapatalka

  8. #8
    Użytkownik Świeżak Avatar bartcze
    Dołączył
    06 2016
    Mieszka w
    Szczecin
    Auto
    Alfa Romeo 147 1.9 JTD 115Km 2005r
    Postów
    60

    Domyślnie

    Kopci cały czas. Wcześniej na tych wtryskach było dobrze. Wsadzilem tez drugi komplet który na innym aucie chodzi a u mnie bez zmian

    Wysłane z mojego GT-I9505 przy użyciu Tapatalka

  9. #9
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,146

    Domyślnie

    Kto zmieniał głowicę? Bo to ewidentnie spartaczona robota.

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  10. #10
    Użytkownik Świeżak Avatar bartcze
    Dołączył
    06 2016
    Mieszka w
    Szczecin
    Auto
    Alfa Romeo 147 1.9 JTD 115Km 2005r
    Postów
    60

    Domyślnie

    Ojciec mi to robił a ja mu pomagałem

    Wysłane z mojego GT-I9505 przy użyciu Tapatalka

Podobne wątki

  1. Problem z kopceniem
    Utworzone przez Artman w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 31-10-2018, 18:51
  2. [159] Pękanie głowicy w 2.4 jtdm
    Utworzone przez Hilm@r w dziale 159/Brera/Brera Spider
    Odpowiedzi: 86
    Ostatni post / autor: 12-10-2017, 19:23
  3. Dziwny problem z kopceniem.
    Utworzone przez Rem w dziale GT
    Odpowiedzi: 5
    Ostatni post / autor: 29-11-2016, 14:04
  4. problem ze spalaniem i kopceniem w 147 JTD 16V
    Utworzone przez rafalps w dziale 147
    Odpowiedzi: 28
    Ostatni post / autor: 23-09-2013, 16:39
  5. Odpowiedzi: 13
    Ostatni post / autor: 09-03-2013, 23:00

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory