Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14
  1. #11
    Użytkownik Znawca Avatar quba
    Dołączył
    06 2015
    Auto
    Alfa - 159 2,4 BMW 335ix, Mazda MX-5
    Postów
    1,732
    Gdy Alfa stoi w serwisie gdzie jest Romeo? Szuka części...

  2. #12
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Mieszka w
    Poznań
    Auto
    159 2.4jtdm
    Postów
    18

    Domyślnie

    Panowie coś sie zaczęło wyjaśniać. Faktycznie klapy wirowe puszczają na ośkach! Po zalaniu ich zmywaczem do hamulców na pracującym silniku po kilku chwilach zaczęły stukać zawory więc trzeba było szybko gasić auto. Zapisałem się już do tunerów z Poznania na usunięcie klap, egr i nową mapkę ale termin mają dopiero na początek czerwca. Jestem ciekaw czy takie zabiegi pomogą. Dam znać

  3. #13
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Mieszka w
    Poznań
    Auto
    159 2.4jtdm
    Postów
    18

    Domyślnie

    Mam zrobione klapki i w końcu auto odpala jak powinno! Przy okazji EGR też off. Dzięki Panowie za porady

  4. #14
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Mieszka w
    Poznań
    Auto
    159 2.4jtdm
    Postów
    18

    Domyślnie

    No i za długo się nie nacieszyłem... Dizisiaj znów długie kręcenie i biały bąk z tyłu. Na 4 cylindrze odchyłki -1.10

Podobne wątki

  1. [159] Ciężko odpala na zimnym
    Utworzone przez damiangwo w dziale 159/Brera/Brera Spider
    Odpowiedzi: 21
    Ostatni post / autor: 12-06-2017, 21:21
  2. Ciężko odpala ( po nocy na zimnym silniku)
    Utworzone przez Bartekk287 w dziale GT
    Odpowiedzi: 20
    Ostatni post / autor: 28-05-2016, 07:35
  3. Ciężko odpala na zimnym i ciepłym silniku
    Utworzone przez DiegoGreen w dziale 156
    Odpowiedzi: 35
    Ostatni post / autor: 22-06-2015, 11:18
  4. [159] 1.9 JTDm 150km - Ciężko odpala na zimnym silniku
    Utworzone przez Wolfer w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 17-09-2014, 20:04
  5. Ciężko odpala na zimnym silniku 1.9 jtdm
    Utworzone przez mike87 w dziale GT
    Odpowiedzi: 7
    Ostatni post / autor: 08-02-2014, 07:23

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce