Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 23
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Mieszka w
    Poznań
    Auto
    159 2.4jtdm
    Postów
    18

    Domyślnie Problem z zaciskiem Brembo 2.4JTDm

    Witam. Ledwo uporałem sie z jednym a tu już kolejny wydatek się szykuje Mam problem z z przednim lewym zaciskiem hamulcowym. Po jeździe wszystkie tarcze są gorące, a lewy przód letni. Objawia się to ściąganiem auta w prawo przy hamowaniu. Czy te większe hamulce z 2.4 się w jakiś specjalny sposób odpowietrza? Mają po 2 odpowietrzniki na zacisk z przodu. Zastanawiam się też czy tłoczki nie skorodowały


    › Więcej...: Problem z zaciskiem Brembo 2.4JTDm

  2. #2
    Użytkownik Maniak resoraków Avatar Yarek
    Dołączył
    04 2018
    Mieszka w
    WLKP.
    Auto
    159 Q4 TI
    Postów
    545

    Domyślnie

    Tłoczki mogą nie pracować. Jedno koło nie hamuje albo o wiele mniej i stąd ściąganie. Tłoczki zapieczone i skorodowane. Kup nowe tłoczki, gumki, wymień i będzie ok.

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Mieszka w
    Poznań
    Auto
    159 2.4jtdm
    Postów
    18

    Domyślnie

    Dzisiaj zabrałem się za ten zacisk. Hamulec został odpowietrzony, tłoczki chodzą, prowadniczki wyczyszczone a i tak ściąga -.- i o co tu chodzi?
    Ostatnio edytowane przez dziamber ; 11-06-2019 o 22:16

  4. #4
    Użytkownik Znawca Avatar SliwusBuu
    Dołączył
    10 2014
    Mieszka w
    Łódź
    Auto
    Alfa Romeo 159 2,4 JTDm 2006r.; Alfa Romeo 156, 1.9 JTD 115KM - była
    Postów
    1,055

    Domyślnie

    Klocek hamulcowy prawidłowo pracuje w zacisku? Nie blokuje się?

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Mieszka w
    Poznań
    Auto
    159 2.4jtdm
    Postów
    18

    Domyślnie

    Wszystko chodzi ładnie tak jak pisałem wyżej. Klocki na prowadnicach i tłoczki sa ok. Zauważyłem że od zacisku do amortyzatora idzie fragment sztywnej rurki. Wydaje mi sie ze ta rurka ma mniejszy przelot niż z drugiej strony bo jest troche skorodowana i taka "napuchnięta" przy samym zacisku. Wydaje mi sie że ktoś próbował odkręcic w tym miejscu i rurka kręciła sie razem z nakrętką przez co zmniejszyła się w środku. Sprawdzę jeszcze to ale jak ktoś ma jakies inne pomysły to pisać.

  6. #6
    Użytkownik Świeżak Avatar Dugit
    Dołączył
    08 2009
    Auto
    było 156 2.4 JTD jest 159 SW ti 2.0JTDm 16V 170KM 2011r. i 156 SW Sport Pack 1.9JTD 16V 150KM 2005r
    Postów
    175

    Domyślnie

    Skoro wszystko z zaciskami gra to ja bym wymienił przewody elastyczne do zacisków.

  7. #7
    Moderator Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    Chwilowo: 156 GTA Q2, 159 TBI, 147 Ti, Lancia Phedra FL, 147 2,0 3D, 147 1,6 FL 5d LPG i 159 SW 1,9
    Postów
    7,010

    Domyślnie

    Cytat Napisał Dugit Zobacz post
    Skoro wszystko z zaciskami gra to ja bym wymienił przewody elastyczne do zacisków.
    Dokładnie. Ja miałem podobną sytuację. Zmieniłem na przewody HEL w stalowym oplocie i teraz nie dość, że wszystko się unormowało to jeszcze lepsze czucie na pedale hamulca.
    Biorąc pod uwagę, że nowe gumowe kosztują jakieś 100-120 zł mnie za komplet niż te w oplocie, moim zdaniem nie ma sensu zmiana na takie.

  8. #8
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Mieszka w
    Poznań
    Auto
    159 2.4jtdm
    Postów
    18

    Domyślnie

    U mnie od amortyzatora do zacisku idzie stalowa sztywna rurka. Namierzyłem że ta wlasnie rurka przy wejsciu do zacisku była napuchnięta i skorodowana pokręciłem kluczem i rurka obraca sie razem z nakrętką przez co zaczela się skręcać w spiralke i pewnie tam jest ograniczony przepływ. Podmienie na miedzianą i dam znać co wyszło

  9. #9
    Moderator Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    Chwilowo: 156 GTA Q2, 159 TBI, 147 Ti, Lancia Phedra FL, 147 2,0 3D, 147 1,6 FL 5d LPG i 159 SW 1,9
    Postów
    7,010

    Domyślnie

    Cytat Napisał dziamber Zobacz post
    U mnie od amortyzatora do zacisku idzie stalowa sztywna rurka. Namierzyłem że ta wlasnie rurka przy wejsciu do zacisku była napuchnięta i skorodowana pokręciłem kluczem i rurka obraca sie razem z nakrętką przez co zaczela się skręcać w spiralke i pewnie tam jest ograniczony przepływ. Podmienie na miedzianą i dam znać co wyszło
    Coś masz tam pogmatwane albo źle widzisz. Do zacisku idzie zawsze przewód elastyczny. Jego nie możesz zmienić na miedziany. Tylko na zwykły gumowy lub taki w oplocie stalowym. Dopiero między tłoczkami/stronami jest sztywna rurka metalowa.

  10. #10
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Mieszka w
    Poznań
    Auto
    159 2.4jtdm
    Postów
    18

    Domyślnie

    No ja mam tą rurke pomiędzy tłoczkami i tak jak pisałem sztywne połączenie między zaciskiem a amortyzatorem. Dopiero między amorem a budą jest elastyczny. I wygląda to na oryginalne rozwiązanie bo rurka sztywna jest identyczna jak ta między tłoczkami.

Podobne wątki

  1. Krzywa tarcza czy problem z zaciskiem ?
    Utworzone przez misiek15 w dziale GT
    Odpowiedzi: 0
    Ostatni post / autor: 24-05-2018, 21:47
  2. [159] Problem z jażmem , zaciskiem AR159
    Utworzone przez samael88 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 09-02-2018, 16:14
  3. Problem z przednim prawym zaciskiem i obrotami
    Utworzone przez Przemekkk97 w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 15-12-2015, 21:53
  4. [159] Problem z tylnym zaciskiem
    Utworzone przez Pierre w dziale 159/Brera/Brera Spider
    Odpowiedzi: 7
    Ostatni post / autor: 20-02-2015, 07:54
  5. Problem z tylnym zaciskiem, czyżby ręczny?
    Utworzone przez Vivaldi w dziale 147
    Odpowiedzi: 6
    Ostatni post / autor: 30-07-2013, 18:41

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory