Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 13 z 13
  1. #11
    Użytkownik Świeżak
    Dołączył
    10 2017
    Auto
    AR 159 1.9JTDm 16v SW 2006r
    Postów
    157

    Domyślnie

    Może ścięty klin na kole zębatym.


    › Więcej...: Alfa 159 1.9 jtd 150 km problem z odpaleniem

  2. #12
    Użytkownik Znawca
    Dołączył
    02 2009
    Mieszka w
    Kąty Wrocławskie.
    Auto
    była AR156 1,9 JTD 110 2001; AR147 1,9 JTD 2003 i jest czarnulka 159, 1,9 JTDm 16V
    Postów
    1,160

    Domyślnie

    Cytat Napisał stuntmachine Zobacz post
    Albo nie ma sprężania na jednym cylindrze..

    Wysłane z mojego SNE-LX1 przy użyciu Tapatalka
    Też bym to sprawdził.

  3. #13
    Użytkownik Świeżak
    Dołączył
    07 2016
    Auto
    Alfa Romeo 159 1.9 JTDM 150KM 2006r.
    Postów
    29

    Domyślnie

    Dokładnie. Sprawdź ciśnienie na cylindrach. Ciśnienie paliwa przy rozruchu. Czujnik położenia wału też warto sprawdzić

Podobne wątki

  1. [146] Mam problem z odpaleniem Alfa Romeo 146 1.4 ts 99r
    Utworzone przez priwer w dziale 145/146/155
    Odpowiedzi: 6
    Ostatni post / autor: 26-06-2013, 08:39
  2. Alfa 166 PROBLEM z odpaleniem
    Utworzone przez Bart Shelby w dziale 166
    Odpowiedzi: 3
    Ostatni post / autor: 20-05-2013, 22:01
  3. [146] Alfa romeo 146 1.4 TS problem z odpaleniem
    Utworzone przez tero889 w dziale 145/146/155
    Odpowiedzi: 2
    Ostatni post / autor: 01-08-2012, 22:54
  4. alfa 156 problem z odpaleniem
    Utworzone przez sebek501 w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 16-06-2012, 11:15
  5. Alfa problem z odpaleniem
    Utworzone przez Cristofer w dziale 147
    Odpowiedzi: 11
    Ostatni post / autor: 05-01-2012, 21:54

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory