Pokaż wyniki od 1 do 2 z 2
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    07 2019
    Auto
    Alfa 159
    Postów
    1

    Domyślnie Nawiew działa mimo wyłączenia zapłonu, nie działa regulacja mocy nawiewu.

    Witam, mam następujący problem. Podczas włączonego silnika i zapłonu regulacja temperatury klimatyzacji działa idealnie, natomiast sterowanie mocą nadmuchu nie działa, na panelu klimatyzacji działa dobrze ale cały czas dmucha na maxa. Po wyłączeniu silnika i zapłonu nawiew nadal dmucha na maxa ale z automatu zaczyna wiać gorącym powietrzem. W jakimś temacie powiedzieli że padł moduł sterowania wentylatora i taki też zamówiłem i w poniedziałek będzie, na grupie na FB z Alfy ktoś powiedział, że to żaden moduł, a padnięty rezystor wentylatora. Teraz mam już menlik, potrzebuje pilnie na wtorek działającej klimy gdyż wyjeżdżam, stawiać na ten moduł który będę miał w poniedziałek czy zamówić od razu opornik wentylatora żeby do wtorku naprawić i w razie w będę stary tę kasę za opornik. Co według was jest winne? Pozdrawiam


    › Więcej...: Nawiew działa mimo wyłączenia zapłonu, nie działa regulacja mocy nawiewu.

  2. #2
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    11,463

    Domyślnie

    Na moje to opornik.
    Zamów ten opornik, jeśli to nie będzie jego wina to go zwrócisz. Masz 14 dni bez podania przyczyny.
    Zapraszam do nowopowstałej lokalnej grupy Alfomaniaków z Zamościa i okolicznych powiatów!
    https://m.facebook.com/groups/756109...?ref=bookmarks

Podobne wątki

  1. wycieraczki i nawiew działają mimo wyłączenia zapłonu
    Utworzone przez dudzik87 w dziale 147
    Odpowiedzi: 13
    Ostatni post / autor: 19-10-2018, 07:36
  2. Nie działa regulacja kierunku nawiewu(szyby,nogi itd)
    Utworzone przez Pjona156 w dziale 156
    Odpowiedzi: 17
    Ostatni post / autor: 18-09-2018, 10:08
  3. Odpowiedzi: 16
    Ostatni post / autor: 07-04-2016, 07:30
  4. [159] Nawiew nie działa na pełnej mocy
    Utworzone przez malypaw w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 15-10-2013, 13:32
  5. NAWIEW- REGULACJA nie działa;/
    Utworzone przez brusss07 w dziale 156
    Odpowiedzi: 22
    Ostatni post / autor: 03-12-2010, 23:02

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory