Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 13
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    159 1.9jtdm 16v
    Postów
    8

    Domyślnie Brak mocy - nietypowy przypadek?

    Witam wszystkich.

    Nabylem 159 1.9 150koni 2009 i mam z nia problem. Bardzo podobny do tego z ponizszego posta:
    forum.alfah
    olicy.org/159_br
    era_brera_spider/83639-brak_mocy_20
    00tys_2_4jtd_.html[/url]

    Jest jednak mala roznica. Alficzka od poczatku byla lekko zamulona ponizej 2k obrotow, ale myslalem, ze po prostu tak ma az do momentu kiedy zaczelo byc duzo gorzej. Do tego slabo odpala na zimnym silniku i puszcza siwego pierda (raczej paliwowego). Po odpieciu przeplywki problem znikl, spalanie znacznie zmalalo jedynie dalej slabo palila. Wymieniona przeplywka i map a tu... jescze gorzej - jakby tryb awaryjny itd. Pomogl nowy egr(dalej slabo odpalal na zimnym), ale idealna jazda nacieszylem sie tylko 3dni i tutaj trace glowe, bo w poscie ktory podlinkowalem uzytkownik wykonal podobne zabiegi do moich, ale jesli dobrze zrozumialem to NIE bylo poprawy az do momentu gdy okazalo sje walek ssacy byl lekko przestawiony. Do tego co jakis czas wyskakuje blad "fan 1 circuit" ktory nie ma wplywu na jazde raczej. Dodam, ze jesli rozgrzrje swiece dwukrotnie kluczem to auto odpala duzo lepiej, prwwie ze normalnie i zanim ktos powie ze swiece lub cewki to niestety nie bo sprawdzone...
    Mam zamiar wykonac test przelewowy, ale powyzszym poscke nawet wymiana lejacego wtrysku nie pomogla.
    Auto mialo robiony rozrzad 30tys mil temu i jest swiezo po serwisie.

    Sorki za taka rozprawke mam nadzieje, ze ktks znajdzie chwile zeby przeczytac.
    Z gory dzieki i pozdrawiam


    › Więcej...: Brak mocy - nietypowy przypadek?

  2. #2
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    159 1.9jtdm 16v
    Postów
    8

    Domyślnie

    Wlasnie ogarnalem, ze przeciez w 1.9 16v oba walki maja jeden naped, wiec odpada mozliwosc, ze ssacy jest przestawiony. Jedyna opcja, ze cala zebatka walkow, ale wowczas wymiana egru nic by nie dala...

  3. #3
    Użytkownik Świeżak
    Dołączył
    05 2015
    Mieszka w
    Kraków
    Auto
    Alfa 159 2.4 JTDm '08
    Postów
    62

    Domyślnie

    Cytat Napisał matjanplock@gma Zobacz post
    Do tego co jakis czas wyskakuje blad "fan 1 circuit" ktory nie ma wplywu na jazde raczej.
    To sprawdź w pierwszej kolejności.
    Względnie niedawno ktoś opisywał problem, który pojawił się po wizycie u mechanika. Objawy, jeśli dobrze pamiętam, były podobne. Dziwne, ale przyczyna tkwiła właśnie w obwodzie wentylatora.
    Tutaj łącze:
    Klik

  4. #4
    Użytkownik Znawca Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,670

    Domyślnie

    Pytania standard

    Czy są klapki
    Czy zaślepiałeś egr
    Czy była sprawdzana kompresja


    Wysłane z mojego SM-G950F przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    159 1.9jtdm 16v
    Postów
    8

    Domyślnie

    No faktycznie. Musze zakrecic sie kolo tego wentylatora. Troche malo szczegolow w tym poscie, ale postaram sie znalezc jakis trop.

    - - - Updated - - -

    Co do kompresji czy klap nie widze sensu bo tak jak wspomnialem auto chodzilo dobrze jesli nie btlo bledu wentylatora itd gdyby nie bylo kompresji to nie byloby mocy wogole. Egr nowy

  6. #6
    Użytkownik Znawca Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,670

    Domyślnie

    Cytat Napisał matjanplock@gma Zobacz post
    No faktycznie. Musze zakrecic sie kolo tego wentylatora. Troche malo szczegolow w tym poscie, ale postaram sie znalezc jakis trop.

    - - - Updated - - -

    Co do kompresji czy klap nie widze sensu bo tak jak wspomnialem auto chodzilo dobrze jesli nie btlo bledu wentylatora itd gdyby nie bylo kompresji to nie byloby mocy wogole. Egr nowy
    I tu się mylisz auto odpali po połknięciu klapek i na niskim sprężaniu, trudno z mozolem ale jednak. Więc zanim cokolwiek kupujesz wymieniasz sprawdź tj zrób dobrą diagnostykę. Komputer też należy przeanalizować. Inaczej będziesz wymieniał a efektu nie będzie

    Wysłane z mojego SM-G950F przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    159 1.9jtdm 16v
    Postów
    8

    Domyślnie

    Tak tylko, ze tak jak napisalem w poscie jesli rozgrzeje swiece 2x odpala na dotyk i na cieplym tez normalnie. No nie powiesz mi ze bez kompresji auto moze miec pelna moc, a jesli tak to bez urazy ale podziekuje za pomoc Jezdzilen teraz autem ok 10minut i wszystko w najlepszyn porzadku pelna moc itd. Obstawiam ten 1szy bieg wentylatora jak piter napisal bo problem zazwyczaj wystepuje po deszczu wiekszym. Zwlaszcza gdy auto stoi przoden na podjezdzie czyli lekko pod gore. Moze jakas wiazka byc uszkodzona. Jak cos wywesze naoewno zrobie update.

  8. #8
    Użytkownik Znawca Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,670

    Domyślnie

    Jeździłem autem bez 3 klap niecaly 1 rok aż do czasu gdy spadła temperatura. Auto miało moc tylko dlugo kręcił a gdy już odpalił to było czuć na całej budzie walnięcie. Też się bawiłem wkładaniem klucza na parę razy. Też odpisałem przepływkę i czujnik temperatury. Przy odpinaniu czujnika temperatury było o niebo lepiej więc na tym się skupilem. Miało być podnoszone dawki aż do dnia gdy okazało się że motor nie trzyma kompresji. Każda usterka jest inna objawy podobne dlatego też jedź do mechanika który się na tym zna. Będziesz robił sam zapłacisz dwa razy

    Wysłane z mojego SM-G950F przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    159 1.9jtdm 16v
    Postów
    8

    Domyślnie

    W takim razie zmierze kompresje. Duzo ludzi jezdzi do mechanikow i wiele z tego nie wynika bo dzis dobrego mechanika znalezc to jak boga za nogi zlapac. Gosc zrobil w 159 remont skrzyni, a kolo sprezarki klimy dalej brzeczalo i roslo z obrotami z tym uporalem sie sam bo zielony nie jestem. Mechanik to nie wrozka i po prostu diagnozuje bazujac na wiedzy i przy pomocy sprzetu. Jesli sie go ma to mozna zrobic to samo. Zapytalem tutaj bo przypadek nie jest oczywisty, wiec jesli ktos to przerabial moge zaoszczedzic czas i energie.
    Dziekuje za trop. Skoro mowisz ze tak bylo u ciebie to sprawdze to. Choc nadal nie wierze, ze miales 150koni czy ile tam ma twoj motor bez pelnej kompresji. Zwlaszcza diesel, ktorego praca opiera sie na sprezaniu mieszanki duzo bardziej niz benza.

  10. #10
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    159 1.9jtdm 16v
    Postów
    8

    Domyślnie

    Zrobilem dzis test przelewowy i sprawdzilem bezpieczniki 1szego biegu, bo odziwo nie napotkalem przekaznikow tylko wlasnie bezpieczniki. Na tabliczce jest wskazany jeden przekaznik do engine fan1, ale go tam nie ma. Ale wykluczam to jako przyczyne gdyz blad pojawia sie sporadycznie.
    Obwody sa zamkniete, a bezpiecznik jest sprawny. Niestety nie mialem czasu na glebsze dlubanie.
    Test przelewowy 2min, temp silnika ok 30/40stopni i rurki juz byly napelnione, bo przy pierwszgm podejsciu uzylem zlych koncowek i cieklo. Oproznilem menzurki i zaczalem od nowa. Wyniki to 1cyl - 55ml
    2cyl - 60ml
    3cyl - 51ml
    4cyl - 47ml

    Uwazam, ze wyniki sa w normie, a spodziewalem sie zr ktorys napewno leje.
    Przelozylem tez aku od superba bo poprzedni byl 680/67 chyba. Teraz jest 780/80+ podajze i kreci elegancko.

    Aktualnie spalanie slabe a przyspieszenie ponizej 2k raz w normie raz zamul. Doslownie na jednych swiatlach jest ok a na nastepnych juz slabo. Nie wiadomo jak ruszac

Podobne wątki

  1. [159] Brak mocy/ utrata mocy/ poszarpywanie
    Utworzone przez chemiczny w dziale 159/Brera/Brera Spider
    Odpowiedzi: 12
    Ostatni post / autor: 27-05-2018, 15:36
  2. Odpowiedzi: 10
    Ostatni post / autor: 30-08-2015, 21:02
  3. [146] 146 1.9 JTD Brak mocy - nietypowy problem
    Utworzone przez Pexer w dziale 145/146/155
    Odpowiedzi: 7
    Ostatni post / autor: 18-05-2015, 08:13
  4. [159] Kompletny brak kultury silnika 1.9JTDM: klepie, brak mocy
    Utworzone przez Maciej69 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 11
    Ostatni post / autor: 05-05-2014, 16:43
  5. [146] Brak mocy, brak prędkości, twarde hamulce, dyskoteka w tylnym lewym świetle
    Utworzone przez Larrond w dziale 145/146/155
    Odpowiedzi: 31
    Ostatni post / autor: 08-04-2013, 17:36

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce