Pokaż wyniki od 1 do 4 z 4
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    159 sportwagon 1.9
    Postów
    1

    Domyślnie Alfa Romeo 159 1.9JTDm 16V 150KM utrata mocy . INACZEJ NIZ INNYM,PRZECZYTAJ

    Witam. Mam problem z moja księżniczka u której pojawia się spadek mocy. Problem polega na tym że po odpaleniu silnika i przejechaniu kilkunastu metrów brakuje mocy, obroty max 2tys prędkość 50km/h. Dzieje się tak również przy większych prędkościach odcina moc auto powoli zwalnia zero reakcji na gaz. Po zgaszeniu silnika i odczekanie kilkunastu sekund az wszystko sie wylaczy po ponownym odpaleniu wszystko wraca do normy ale za jakis czas znow to samo. Zadne kontrolki sie nie świecą po podłączeniu pod kompa nie pokazuje żadnego błędu. DPF usuniety wczesniej, mechanik stwierdził że mogą to być blokujace się flapy, zostaly zablokowane elektronicznie razem z EGR ale sytuacja dalej sie powtarza. Zawór N75 działa poprawnie a więc grucha przy turbinie działa poprawnie. Jeśli macie jeszcze jakieś pomysły proszę o info


    › Więcej...: Alfa Romeo 159 1.9JTDm 16V 150KM utrata mocy . INACZEJ NIZ INNYM,PRZECZYTAJ

  2. #2
    Użytkownik Znawca Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,628

    Domyślnie

    Cytat Napisał krzysztofgc Zobacz post
    Witam. Mam problem z moja księżniczka u której pojawia się spadek mocy. Problem polega na tym że po odpaleniu silnika i przejechaniu kilkunastu metrów brakuje mocy, obroty max 2tys prędkość 50km/h. Dzieje się tak również przy większych prędkościach odcina moc auto powoli zwalnia zero reakcji na gaz. Po zgaszeniu silnika i odczekanie kilkunastu sekund az wszystko sie wylaczy po ponownym odpaleniu wszystko wraca do normy ale za jakis czas znow to samo. Zadne kontrolki sie nie świecą po podłączeniu pod kompa nie pokazuje żadnego błędu. DPF usuniety wczesniej, mechanik stwierdził że mogą to być blokujace się flapy, zostaly zablokowane elektronicznie razem z EGR ale sytuacja dalej sie powtarza. Zawór N75 działa poprawnie a więc grucha przy turbinie działa poprawnie. Jeśli macie jeszcze jakieś pomysły proszę o info
    Jeśli to świeży zakup auta to pojechalbym do elektromechanika i sprawdzili czy nie masz wykasowanej tablicy błędów

    Wysłane z mojego SM-G950F przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  3. #3
    Użytkownik Znawca
    Dołączył
    10 2014
    Auto
    Franny 159 2.4 JTDm 06'
    Postów
    1,068

    Domyślnie

    Coś było robione wcześniej z autem - jakieś ostatnie naprawy etc.?

    W ogóle nie ma reakcji na gaz? Zloguj położenie pedału gazu - może któryś czujnik nie styka, albo źle przekazuje informacje.
    ... large brakes, turbos, alu rims, aero…everything large as if there was something small to compensate for.

  4. #4
    Użytkownik Świeżak
    Dołączył
    05 2015
    Mieszka w
    Kraków
    Auto
    Alfa 159 2.4 JTDm '08
    Postów
    36

    Domyślnie

    Cytat Napisał olo_84 Zobacz post
    Jeśli to świeży zakup auta to pojechalbym do elektromechanika i sprawdzili czy nie masz wykasowanej tablicy błędów

    Wysłane z mojego SM-G950F przy użyciu Tapatalka
    Pomyślałem dokładnie o tym samym, bo z opisu wynika, że auto wchodzi jednak w tryb awaryjny ale bez sygnalizacji tego faktu na zegarach...
    Tablica błędów (albo jej część) często usuwa się "przypadkiem" podczas usuwania błędów charakterystycznych dla DPF/EGR/klap w trakcie procedury demontażu tych wynalazków.

Podobne wątki

  1. Zakup ALFA ROMEO 159 1.9JTDM 150KM
    Utworzone przez mr91 w dziale Porady przy zakupie
    Odpowiedzi: 3
    Ostatni post / autor: 24-06-2017, 09:25
  2. brak mocy 1,9jtdm 150km
    Utworzone przez darek1987 w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 4
    Ostatni post / autor: 11-04-2013, 09:05

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory