Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Świeżak Avatar dawid221
    Dołączył
    02 2016
    Mieszka w
    Świętokrzyskie
    Auto
    2x Alfa romeo 156 1.9 8v 115km 2003r i 1.9 16v 140 km 2004r 1x Alfa Romeo 159 1.9 16v 150 km 2007r
    Postów
    150

    Domyślnie Skoki temperatury i problem z odpaleniem

    Witam
    Panowie 1,9 16v jtd mam następujący problem samochód ma często problem z odpaleniem zazwyczaj jak postoi na słońcu . po odpaleniu temperatura skacze na 130C i spada przez chwile pod odpaleniu alfa puszcza siwą chmurę i się wszystko stabilizuje dodam ze jeśli temperatura nie skoczy to pali od strzała .czujnik temperatury wymieniony 0 błędów .
    Co może powodować taki problem ?


    › Więcej...: Skoki temperatury i problem z odpaleniem

  2. #2
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    11,562

    Domyślnie

    Zaśniedziałe styki na zasilaniu (masa, plus), wyeksploatowany rozrusznik i/lub słaby akumulator.

  3. #3
    Użytkownik Świeżak Avatar dawid221
    Dołączył
    02 2016
    Mieszka w
    Świętokrzyskie
    Auto
    2x Alfa romeo 156 1.9 8v 115km 2003r i 1.9 16v 140 km 2004r 1x Alfa Romeo 159 1.9 16v 150 km 2007r
    Postów
    150

    Domyślnie

    rozrusznik będzie miał coś do skoku temperatury ?
    akumulator nowy

  4. #4
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    11,562

    Domyślnie

    To nie jest skok temperatury. Zresztą pomyśl, skąd płyn w ułamku sekundy mógłby się nagrzać do tak wysokiej temperatury
    Moim zdaniem tego typu "kwiatki" są spowodowane spadkiem napięcia w czasie rozruchu. U mnie sytuacja opisana przez Ciebie pojawiła się kilkukrotnie i rozwiązałem to wymianą rozrusznika na regenerowany. Kable masowe wykonałem nowe już wcześniej.

  5. #5
    Użytkownik Świeżak Avatar dawid221
    Dołączył
    02 2016
    Mieszka w
    Świętokrzyskie
    Auto
    2x Alfa romeo 156 1.9 8v 115km 2003r i 1.9 16v 140 km 2004r 1x Alfa Romeo 159 1.9 16v 150 km 2007r
    Postów
    150

    Domyślnie

    tyle ze problem pojawia się chyba tylko jak samochód postoi na mocnym słońcu .
    po nocy pali od strzała
    a jak odpali z tym "skokiem temperatury" to jest przez chwile chmura siwego dymu za samochodem tak wiec raczej dymu nie będzie powodowała zła masa

  6. #6
    Użytkownik Świeżak
    Dołączył
    06 2015
    Mieszka w
    Kielce
    Auto
    AR 159 SW 1.9 8v 2006
    Postów
    57

    Domyślnie

    Proponuję jednak sprawdzić temat jak @magil proponuje. Pomógł już wielu użytkownikom na forum i nie sposób odmówić mu wiedzy.

    Ale skoro kolega nie ufa to spróbuję prościej.
    Uszkodzenie kabla masowego, lub zaśniedzone jego połączenie z karoserią powoduje nieprawidłowy przepływ prądu.
    Rozrusznik jest jednym z najbardziej prądożernych urządzeń w samochodzie.
    Po włączeniu rozrusznika potrzebuje on tak dużą ilość energii, że w przypadku problemów z masą nie starcza prądu dla innych urządzeń i robią się błędy (takie jak latająca wskazówka temperatury).

    Biały dym po rozruchu także może być spowodowany problemami z masą.
    Jak sam kolega napisał, biały dym pojawia się gdy auto postoi na słońcu.
    Komputer dawkuje paliwo w ilości zależnej m. in. od temperatury zewnętrznej.
    Jeśli auto jest po nocy, kiedy jest chłodniej, komputer dawkuje bogatszą mieszankę startową i dlatego auto może odpalić.
    Gdy auto postoi na słońcu i się nagrzeje, dla komputera jest to informacja, że nie musi wzbogacać mieszanki i silnik dostaje małą ilość paliwa.
    Efekt jest taki, że gdy są problemy z masą czy rozrusznikiem, nie kręci on z pełną mocą, więc dla rozruchu na uboższej mieszance potrzebuje dłuższego kręcenia (kilka-kilkanaście obrotów silnikiem).
    Za każdym obrotem do silnika wstrzykiwane jest paliwo, które nie jest spalane.
    Gdy w końcu auto zaskoczy, wstrzyknięte paliwo wypala się w dużej ilości naraz lub jest wydmuchiwane w wydech i tam spalane, co może powodować dymienie na biało.
    Jak się wypali - dymić przestaje, kilka sekund wystarczy.

    Uszkodzony rozrusznik także może powodować problemy. Wystarczy, że z powodu zużycia kręci odrobinę wolniej, lub pobiera więcej prądu niż normalnie. I może powodować powyższe objawy.

    Zawsze zaczynam od najłatwiejszych/najtańszych rozwiązań, a sprawdzić kable masowe można łatwo.
    Jak tu będzie wszystko ok, wtedy ruszyłbym w stronę rozrusznika.

    Mam nadzieję, że wszystko wytłumaczyłem zrozumiale.

    Ale się opisałem, to chyba mój najdłuższy post

Podobne wątki

  1. [Giulietta] Skoki temperatury giulietta
    Utworzone przez skoku86 w dziale MiTo/Giulietta
    Odpowiedzi: 16
    Ostatni post / autor: 31-03-2016, 19:11
  2. skoki temperatury
    Utworzone przez hooligan86 w dziale Hyde Park
    Odpowiedzi: 4
    Ostatni post / autor: 30-05-2011, 08:56
  3. Dziwne skoki temperatury w jtd ;/
    Utworzone przez pollo89 w dziale 156
    Odpowiedzi: 17
    Ostatni post / autor: 23-06-2009, 10:10
  4. [156] Dziwne skoki temperatury
    Utworzone przez szymon w dziale 156
    Odpowiedzi: 11
    Ostatni post / autor: 04-04-2009, 10:37
  5. [166] Skoki temperatury w 3.0 V6
    Utworzone przez szerszeń w dziale 166
    Odpowiedzi: 8
    Ostatni post / autor: 21-11-2008, 22:07

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory