Pokaż wyniki od 1 do 3 z 3
  1. #1
    Użytkownik Świeżak
    Dołączył
    03 2019
    Auto
    Alfa Romeo 159 1.9 JTDM
    Postów
    35

    Domyślnie Problemy z odpalaniem na zimnym

    Witam, wiec tak Alfa na problemy z odpalaniemy 1.9 jtdm 16v 2007rok. Nowe wtryski i rozrusznik, klapki tez zaślepione. Samochód po osiągnięciu ok. 70stopni już odpala dobrze lecz rano oraz po dłuższym postoju ma problemy, rano jeszcze nie jest tak złe ale po przejechaniu powiecmy ok. 20km rano zgaszeniu na pare godzin ma duże problem z odpalaniem trzeba czasami nawet 5-6 prób kręcenia silnikiem i wtedy wyskakują komunikaty błędów asr Dpd itd. Pomocy !!!!
    Ps. Wciskanie gazu pomaga przy kręceniu silnikiem, oraz czasem podczas kręcenia trzęsie silnikiem obroty podskakują do około 500 po czym obrotomierz opada.


    Sent from my iPhone using Tapatalk


    › Więcej...: Problemy z odpalaniem na zimnym

  2. #2
    Użytkownik Znawca Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,636

    Domyślnie

    Cytat Napisał igorrr1996 Zobacz post
    Witam, wiec tak Alfa na problemy z odpalaniemy 1.9 jtdm 16v 2007rok. Nowe wtryski i rozrusznik, klapki tez zaślepione. Samochód po osiągnięciu ok. 70stopni już odpala dobrze lecz rano oraz po dłuższym postoju ma problemy, rano jeszcze nie jest tak złe ale po przejechaniu powiecmy ok. 20km rano zgaszeniu na pare godzin ma duże problem z odpalaniem trzeba czasami nawet 5-6 prób kręcenia silnikiem i wtedy wyskakują komunikaty błędów asr Dpd itd. Pomocy !!!!
    Ps. Wciskanie gazu pomaga przy kręceniu silnikiem, oraz czasem podczas kręcenia trzęsie silnikiem obroty podskakują do około 500 po czym obrotomierz opada.


    Sent from my iPhone using Tapatalk
    Sprawdź kompresję sprężania

    Wysłane z mojego SM-G950F przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  3. #3
    Użytkownik Świeżak
    Dołączył
    03 2019
    Auto
    Alfa Romeo 159 1.9 JTDM
    Postów
    35

    Domyślnie

    Jedna ze świec nie chce wyjść i nie chce zerwać


    Sent from my iPhone using Tapatalk

Podobne wątki

  1. [159] Problem z odpalaniem na zimnym silniku
    Utworzone przez lukas83 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 61
    Ostatni post / autor: 28-03-2018, 11:11
  2. [159] Problem z odpalaniem na zimnym silniku
    Utworzone przez GrassyHoppy w dziale 159/Brera/Brera Spider
    Odpowiedzi: 16
    Ostatni post / autor: 09-06-2016, 14:54
  3. Odpowiedzi: 9
    Ostatni post / autor: 25-10-2013, 13:06
  4. błąd 1219 i problemy z odpalaniem na zimnym..
    Utworzone przez czester.91 w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 14-02-2013, 07:36
  5. 2.4 JTD Problem z odpalaniem na zimnym silniku
    Utworzone przez Jakub Obuch w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 08-12-2011, 08:15

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory