Pokaż wyniki od 1 do 7 z 7
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Mieszka w
    Olsztyn
    Auto
    AR 156 2.0TS 2001->AR GTV 2.0TS 1996->AR 159 1.9JTDM 2007
    Postów
    6

    Domyślnie Reset komputera a spalanie

    Cześć,
    przeszukałem forum w tym temacie ale nic konkretnego nie znalazłem to zakładam nowy temat.
    Mam od niedawna Alfę 159 1,9 Jtdm 150KM i ostatnio wymieniałem w niej termostat, bo nie dogrzewało mi silnika. Po wymianie temperatura idealnie trzyma 90 stopni, ale problem pojawił się w spalaniu. Myślałem że jak go wymienię to alfa będzie chociaż trochę mniej paliła, niestety stało się odwrotnie i spalanie podskoczyło o jakieś 1-2,5l. W czym szukać problemu? jest możliwe że po odłączeniu akumulatora na kilka godzin i odpięciu komputera silnik jakoś się przestawił i teraz "potrzebuje" więcej paliwa? Przyznaję że po podłączeniu akumulatora nie poczekałem aż wentylator się odpali.


    › Więcej...: Reset komputera a spalanie

  2. #2
    Użytkownik Znawca Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,666

    Domyślnie

    Wentylator miał ci się załączyć? Z jakim racji? Na komputerze masz spalanie średnie więc jak odpaliłeś a nie pojeździłeś to wyliczył co mógł. Nie podałeś ile pali, ale jeśli po mieście masz 10l +/- 2l to wszystko jest ok

    Wysłane z mojego SM-G950F przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Mieszka w
    Olsztyn
    Auto
    AR 156 2.0TS 2001->AR GTV 2.0TS 1996->AR 159 1.9JTDM 2007
    Postów
    6

    Domyślnie

    Cytat Napisał olo_84 Zobacz post
    Wentylator miał ci się załączyć? Z jakim racji?
    wyczytałem że po dłuższym odłączeniu akumulatora powinno się go odpalić i poczekać aż wentylator się załączy. Podobno komputer się wtedy "ustawia".
    Do pracy dojeżdżam obwodnicą i jak wcześniej spalanie pokazywało mi ok. 7l. tak teraz wychodzi 9-10l.

  4. #4
    Moderator Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    Chwilowo: 156 GTA Q2, 159 TBI, 147 Ti, Lancia Phedra FL, 147 2,0 3D, 147 1,6 FL 5d LPG i 159 SW 1,9
    Postów
    7,143

    Domyślnie

    Cytat Napisał Sebix_on Zobacz post
    wyczytałem że po dłuższym odłączeniu akumulatora powinno się go odpalić i poczekać aż wentylator się załączy. Podobno komputer się wtedy "ustawia".
    .
    Jaka to sekta wierzy w takie przykazania? 21 wiek a ludzie takie cuda wymyślają. Powodzenia im życzę zimą z czekaniem na wentylator

    Co do spalania to zmierz je sobie wedle tego co masz w baku a nie wedle komputera. Poza tym skasuj całkiem komputer i zobacz co Ci wyjdzie po 200-300 km

  5. #5
    Użytkownik Świeżak Avatar Omkaaa
    Dołączył
    03 2019
    Auto
    Alfa Romeo 159 sw Q4
    Postów
    112

    Domyślnie

    Chłop może w szoku jest

  6. #6
    Użytkownik Maniak resoraków Avatar micorl
    Dołączył
    08 2012
    Mieszka w
    Siewierz/Mierzęcice
    Auto
    Alfa Romeo 147 FL JTDM 16v TI Q2 - była,Alfa Romeo 159SW JTDM 16v TI,Alfa Romeo 147 FL 1.6 T.S
    Postów
    697

    Domyślnie

    Może po prostu pomyliłeś wątki...wentylator owszem powinien się uruchomić, ale celem tego ma być odpowietrzenie układu chłodzenia, bo jak piszesz wymieniałeś termostat...

    - - - Updated - - -

    Cytat Napisał olo_84 Zobacz post
    Wentylator miał ci się załączyć? Z jakim racji? Na komputerze masz spalanie średnie więc jak odpaliłeś a nie pojeździłeś to wyliczył co mógł. Nie podałeś ile pali, ale jeśli po mieście masz 10l +/- 2l to wszystko jest ok

    Wysłane z mojego SM-G950F przy użyciu Tapatalka
    Taka średnia to wyjdzie jak będziesz jeździł tylko na 1 lub 2 biegu i obrotami w granicach 4 tyś...

  7. #7
    Użytkownik Świeżak Avatar majkelmu
    Dołączył
    04 2013
    Mieszka w
    Kraków
    Auto
    była alfa romeo 145 1,6 TS '00, jest Alfa Romeo 159 SW 2.0JTDm
    Postów
    152

    Domyślnie

    Najpierw sprawdź czy po odpięciu aku nie przestawiły się jednostki spalania. Może wskoczyły km/l

    Wysłane z mojego MI 6 przy użyciu Tapatalka

Podobne wątki

  1. Reset komputera
    Utworzone przez alfos w dziale 147
    Odpowiedzi: 4
    Ostatni post / autor: 15-02-2014, 11:29
  2. Reset komputera po wymianie zaworu overboost 1.9 jtd
    Utworzone przez piotr9008 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 07-02-2013, 00:20
  3. [159] Reset komputera 1,9 jtdm...
    Utworzone przez zahmitokersoken w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 16-04-2012, 16:56
  4. [156] Programowy reset komputera.
    Utworzone przez tomkap w dziale 156
    Odpowiedzi: 21
    Ostatni post / autor: 21-06-2008, 21:06
  5. Czy musi być przeprowadzony reset komputera?
    Utworzone przez Tiga w dziale 145/146/155
    Odpowiedzi: 11
    Ostatni post / autor: 08-11-2007, 22:04

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce