Pokaż wyniki od 1 do 5 z 5
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2019
    Auto
    Alfa Romeo 159 1.9jtdm 16v 08r.
    Postów
    1

    Domyślnie problem z wbijaniem pierwszego biegu

    Witam od niedawna posiadam belle i mam problem z wbijaniem pierwszego biegu, przeważnie żeby go wbić muszę się całkowicie zatrzymać lub ponownie wysprzęglić żeby wszedł, bieg nie zgrzyta nie wydaje niepokojących dźwięków, biegu nie da się wbić na siłę tak jak by był zablokowany, po ponownym wysprzęgleniu wchodzi ładnie.


    › Więcej...: problem z wbijaniem pierwszego biegu

  2. #2
    Użytkownik Świeżak Avatar vudka123
    Dołączył
    12 2018
    Mieszka w
    Gdańsk
    Auto
    Alfa Romeo 159 1.9jtdm 16v 2007r
    Postów
    197

    Domyślnie

    Ja od poczatku jak kupilem to mialem tak ze jak ruszam wbijajac 1 to jest ok i np 2 spoko i potem np chce zwolnic i znow wbic 1 i nie moge bo jest jakas blokada normlanie...
    A tak to normalnie wchodzi 1.
    Moze olej zmienic trzba ?

  3. #3
    Użytkownik Rowerzysta Avatar Jambo
    Dołączył
    11 2013
    Mieszka w
    wyspy
    Auto
    Alfa Romeo 159 1.9JTD 16V -195HP
    Postów
    342

    Domyślnie

    Cytat Napisał vudka123 Zobacz post
    Ja od poczatku jak kupilem to mialem tak ze jak ruszam wbijajac 1 to jest ok i np 2 spoko i potem np chce zwolnic i znow wbic 1 i nie moge bo jest jakas blokada normlanie...
    A tak to normalnie wchodzi 1.
    Moze olej zmienic trzba ?
    wygląda jak synchronizator .

    Cytat Napisał Andaroo Zobacz post
    Witam od niedawna posiadam belle i mam problem z wbijaniem pierwszego biegu, przeważnie żeby go wbić muszę się całkowicie zatrzymać lub ponownie wysprzęglić żeby wszedł, bieg nie zgrzyta nie wydaje niepokojących dźwięków, biegu nie da się wbić na siłę tak jak by był zablokowany, po ponownym wysprzęgleniu wchodzi ładnie.
    zacznij od wyregulowania linki zmiany biegów - znajdziesz na form jak .

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2019
    Auto
    AR 159 1.9 JTDm 8v 2006r
    Postów
    2

    Domyślnie

    Też mam czasem problem z wbiciem 1ki zwłaszcza z redukcją w korku, najłatwiej wchodzi przy prędkości +/- 5km/h, przy 10 km praktycznie nie wbije. Ostatnio również zauważyłem, że nie mogę wbić 1 np. ruszając spod świateł. Czy to może być to samo co u kolegów wyżej? Synchro i/lub linki?

  5. #5
    Użytkownik Świeżak Avatar vudka123
    Dołączył
    12 2018
    Mieszka w
    Gdańsk
    Auto
    Alfa Romeo 159 1.9jtdm 16v 2007r
    Postów
    197

    Domyślnie

    Ja normlanie jedynke wbijam, tylko jak jestem na innym biegu i chce wbic 1 to lipa..
    A tak to dziala fajnie

Podobne wątki

  1. [156] Brak pierwszego biegu wentylatora
    Utworzone przez Sky~ w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 01-08-2019, 16:06
  2. Brak pierwszego biegu wentylatora
    Utworzone przez Kuba_156 w dziale 156
    Odpowiedzi: 21
    Ostatni post / autor: 08-03-2019, 15:36
  3. kłopoty w wrzuceniem pierwszego biegu
    Utworzone przez alfawieslaw w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 05-08-2014, 12:56
  4. brak pierwszego biegu wentylatora!!
    Utworzone przez BAKU147 w dziale 147
    Odpowiedzi: 29
    Ostatni post / autor: 19-03-2014, 14:36
  5. [155] brak pierwszego biegu wentylatora
    Utworzone przez bazyl_78 w dziale 145/146/155
    Odpowiedzi: 14
    Ostatni post / autor: 17-01-2011, 14:26

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce