Pokaż wyniki od 1 do 8 z 8
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2019
    Auto
    159 2.4 JTDm
    Postów
    10

    Domyślnie dymienie, szarpanie i problemy z odpalaniem

    Witajcie, piszę temat ponieważ nie znalazłem nic co odpowiadałoby w 100% moim objawom, bądź źle szukałem.

    Alfa 159 2006 rok 2.4 jtdm 200km

    problemy o których mówię:


    problem pierwszy:
    problem przy odpalaniu w losowych sytuacjach, brak jakiejkolwiek logiki tj. czasem na zimnym odpali na strzał a w ciepły dzień ma problemy i na odwrót, po odpaleniu puszcza białego dymka (im dłużej się męczy z odpaleniem tym dymek większy) znalazłem chyba jedną zależność ale pewny jeszcze nie jestem ( jak wsiąde i od razu zaczne odpalać zanim tam wszystko sie napompuje i pogasnie to auto za nic nie chce odpalić_

    drugi problem to kopcenie:
    na biegu jałowym powyzej 3,5 tys obrotów lekko niebieski dymek
    po przygazowaniu do końca czarna chmura z efektem jakby cos bylo przytkane tj. robi takie lekkie "puch" - chyba wiecie o co mi chodzi

    trzeci problem:
    powyzej 2,7 tys obrotów w trakcie jazdy auto szarpie - widać to także na wskazniku doładowania
    mechanik twierdzi że może to być od klap które już powoli się pocą - mam w planach je wywalić, ale to na wiosne jak budżet podreperuje


    wtryski sprawdzone - w prawdzie juz się kończą i wypadało by robić ale testy przeszły
    po odpięciu przepływki problem szarpania znika
    egr zaślepiony ( zaślepka z dziurami )
    dolot jest trochę zaolejony ale podobno to norma w dieslach
    świece żarowe wymienione ( jesli to kogoś interesuje )

    ratujcie bo juz nie wiem co mam wymieniać


    › Więcej...: dymienie, szarpanie i problemy z odpalaniem
    Ostatnio edytowane przez Uwaga Autobus ; 31-10-2019 o 19:46

  2. #2
    Użytkownik Rowerzysta
    Dołączył
    06 2017
    Auto
    159SW TI 210KM
    Postów
    393

    Domyślnie

    Cytat Napisał Uwaga Autobus Zobacz post
    mechanik twierdzi że może to być od klap które już powoli się pocą - mam w planach je wywalić, ale to na wiosne jak budżet podreperuje
    wywal to w trybie pilnym, bo wielu już tu na forum pisało ....miałem wymieniać klapy.... ale sobie jechałem i j.bło i teraz szukam drugiego silnika. ->patrz tematy o klapach wirowych
    do tego egr + wyprogramowanie lub nowy, bo czyszczenie/zaślepki rzadko pomagają. i sprawdzenie szczelności dolotu i turbiny. odnośnie pkt.1 dołóż przewód masowy bezpośrednio do silnika

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2019
    Auto
    159 2.4 JTDm
    Postów
    10

    Domyślnie

    Może faktycznie nie ma co czekać z tymi klapami postaram się od kogoś siano pożyczyć i to zrobić jak najszybciej

    Zostaje nam kwestia dymienia, wina EGR? A może ktoś wyprogranowal DPF a go nie usunął przed sprzedażą ? ( Niedawno auto kupiłem )

  4. #4
    Użytkownik Rowerzysta
    Dołączył
    06 2017
    Auto
    159SW TI 210KM
    Postów
    393

    Domyślnie

    egr jak zacznie się zacinać, to powoduje szarpanie. dymienie to raczej od nieszczelnego dolotu/przepuszczającej olej turbiny.

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2019
    Auto
    159 2.4 JTDm
    Postów
    10

    Domyślnie

    Turbina może być tropem, wymieniałem ostatnio termostat więc musiałem zdemontować rurę od dolotu, przejechanie palcem 1/8 obwodu rury wystarczyło żeby palec był czarny. Chyba mamy winowajcę kopcenia

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2019
    Auto
    159 2.4 JTDm
    Postów
    10

    Domyślnie

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20191104_133634.jpg
Wyświetleń:	0
Rozmiar:	127.2 KB
ID:	263294

    masa podłączona w ten sposób, bez efektu - dalej problem z odpalaniem, dodam jeszcze ze przez chwile po odpaleniu silnik nierowno pracuje ( jakby na 4 gary? )

  7. #7
    Użytkownik Świeżak
    Dołączył
    02 2016
    Mieszka w
    Rzeszów /Władysławowo
    Auto
    Alfa Romeo 159 SW 2.4JTDm] [Alfa Romeo 156 1.8TS 144KM 98' |Grigio Chiaro| |Sedan|
    Postów
    221

    Domyślnie

    Akumulator może również powodować takie numery,sprawdź go.

  8. #8
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2019
    Auto
    159 2.4 JTDm
    Postów
    10

    Domyślnie

    napięcie trzyma ładne 12,7 w spoczynku 14.5 na odpalonym sprzedawca mowil ze nowy.

    hmm.. a centralka grzania wstepnego nie dawalaby takich objawów ?

Podobne wątki

  1. [Giulietta] Szarpanie i problemy z odpalaniem.
    Utworzone przez ukasz_ukasz w dziale MiTo/Giulietta
    Odpowiedzi: 39
    Ostatni post / autor: 06-12-2016, 09:45
  2. 156 2.4 20V problemy z odpalaniem
    Utworzone przez wkamil w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 21-09-2015, 14:17
  3. [33] Problemy z odpalaniem 1.4
    Utworzone przez mariano w dziale 33/164
    Odpowiedzi: 2
    Ostatni post / autor: 15-09-2009, 16:19
  4. [145] Problemy z odpalaniem 1.6 TS
    Utworzone przez Slades w dziale 145/146/155
    Odpowiedzi: 1
    Ostatni post / autor: 19-07-2009, 09:24
  5. [146]PROBLEMY Z ODPALANIEM.
    Utworzone przez tomekkus w dziale 145/146/155
    Odpowiedzi: 9
    Ostatni post / autor: 23-02-2008, 15:09

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce