Pokaż wyniki od 1 do 7 z 7
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2019
    Auto
    Alfa Romeo 159 2.4 JTDm 200km
    Postów
    4

    Question Ciężkie odpalanie + niskie obroty po rozruchu

    Witam,
    Od 3 miesięcy posiadam Alfę 159 z silnikiem 2.4 JTDm 200km i mam problem z odpaleniem samochodu na zimnym silniku, nawet po 2-3 godzinnym postoju, dzieje się to niezależnie od temperatury zewnętrznej, silnik odpala lecz przez kilka sekund po uruchomieniu jakby się "dławił" i przez to czasami potrafi zgasnąć. Mam wrażenie że obroty po odpaleniu są za małe bo przy -2 stopniach silnik ma ok 780 obrotów. Po zakupie wymieniłem świece żarowe wraz ze sterownikiem świec, listwę wtryskową wraz z czujnikiem, rozrząd, czujnik temperatury cieczy, filtr paliwa, sprawdzone były wtryski oraz kompresja silnika. Sprawdzałem go również na komputerze, nie wykazało żadnych błędów, lecz ciśnienie podawanego paliwa przy pierwszym pomiarze było ok 27500 (chyba kPa),a przy drugim pomiarze już ok 32500, podobno książkowe jest to 27500, czy to normalne? Po rozgrzaniu silnika komputer pokazywał temperaturę silnika 80 stopni gdy na zegarze było 90. Pan w jednym warsztacie powiedział mi, że po odpaleniu on jakby miał za dużo podawanego paliwa dlatego występuje takie zjawisko. Gdzie mogę szukać problemu?


    › Więcej...: Ciężkie odpalanie + niskie obroty po rozruchu
    Ostatnio edytowane przez michal19980304 ; 08-11-2019 o 20:38

  2. #2
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6 '06
    Postów
    11,947

    Domyślnie

    Zaślep pełną blachą zawór EGR.
    Jeśli nie pomoże (a raczej pomoże), to spróbuj uruchomić silnik z odpiętą wtyczką czujnika temperatury cieczy chłodzącej, a potem przepływomierza.
    159 1.9 JTDm 16V '06 => 2.2 JTS '07 => 1750 TBi '09 => 3.2 JTS Q4 '06

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2019
    Auto
    Alfa Romeo 159 2.4 JTDm 200km
    Postów
    4

    Domyślnie

    Właśnie zapomniałem dodać że zawór egr został zaślepiony i wykasowany komputerem, ale spróbuje tych dwóch możliwości.

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2019
    Auto
    Alfa Romeo 159 2.4 JTDm 200km
    Postów
    4

    Domyślnie

    Ponownie poruszam temat, niestety odpięcie czujnika temperatury i przepływomierza nie pomogło, objawy wciąż takie same co sprawdzać dalej?

  5. #5
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6 '06
    Postów
    11,947

    Domyślnie

    A coś robiłeś z klapami wirowymi?
    159 1.9 JTDm 16V '06 => 2.2 JTS '07 => 1750 TBi '09 => 3.2 JTS Q4 '06

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2019
    Auto
    Alfa Romeo 159 2.4 JTDm 200km
    Postów
    4

    Domyślnie

    Jak narazie nic, jeden mechanik mówił, że chodzą w porządku

  7. #7
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6 '06
    Postów
    11,947

    Domyślnie

    Cytat Napisał michal19980304 Zobacz post
    Jak narazie nic, jeden mechanik mówił, że chodzą w porządku
    A nie ma syfu w okolicach klap, na ich łożyskowaniu? Widać to od góry silnika.
    159 1.9 JTDm 16V '06 => 2.2 JTS '07 => 1750 TBi '09 => 3.2 JTS Q4 '06

Podobne wątki

  1. [159] Ciężkie odpalanie
    Utworzone przez kubalzoo w dziale 159/Brera/Brera Spider
    Odpowiedzi: 21
    Ostatni post / autor: 01-09-2016, 12:16
  2. Ciężkie odpalanie 2.0 T.S
    Utworzone przez marcinc6 w dziale 147
    Odpowiedzi: 11
    Ostatni post / autor: 11-07-2014, 09:15
  3. [159] Ciężkie odpalanie 1,9 JTDm
    Utworzone przez MARLEE w dziale 159/Brera/Brera Spider
    Odpowiedzi: 31
    Ostatni post / autor: 07-06-2013, 07:24
  4. Ciężkie odpalanie :( Alfa słaba po rozruchu
    Utworzone przez rav782 w dziale 156
    Odpowiedzi: 15
    Ostatni post / autor: 26-06-2010, 17:19

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce