Mostrar resultados de 1 Para 4 con 4
  1. #1
    El usuario Soy nuevo -no llores!
    Se incorporó a la
    11 2019
    Automático
    Alfa Romeo 159 1.8 MPi (2010)
    Mensajes
    2

    Domyślnie Przymarzanie, brak możliwości zmiany biegów

    Witam serdecznie , od kiedy pojawiły się nocne przymrozki mam problem z wrzucaniem biegów przy pierwszym odpaleniu motor(a)

    Co ważne. Nie jest to kwestia zamarzania drążka. Przy wyłączonym el motor de mogę bez problemu wrzucić dowolny bieg, tak więc gdy np wrzucę wsteczny i odpalę silnik to normalnie jadę do tyłu.
    Przy obecnych temperaturach, od odpalenia el motor de muszę czekać około 8 minut aby z oporem wrzucić dwójkę, jedynka wchodzi z oporem tak po 12 minutach. Biegi wchodzą bez oporu po ok 5-8 minutach en coche. Problem pojawia się ponownie następnego dnia

    Tymsamym opisywane tutaj na forum rozwiązywania z wymianą linek, i płynu skrzyni biegów wydają się niepotrzebne w moim przypadku. Myślę o sprzęgle. Czy może być to syndrom zużytego sprzęgła?

    Będe bardzo wdzięczny za jakiekolwiek wskazówki Muszę rozwiązac problem zanim przyjdą naprawde mroźne noce
    Saludos


    › Więcej...: Przymarzanie, brak możliwości zmiany biegów

  2. #2
    El usuario Connoisseur Avatar olo_84
    Se incorporó a la
    06 2013
    Automático
    Alfa 159 SW 16V 150CV Distinsive 2006
    Mensajes
    1,686

    Domyślnie

    Cytat escribió raybiez Zobacz post
    Witam serdecznie , od kiedy pojawiły się nocne przymrozki mam problem z wrzucaniem biegów przy pierwszym odpaleniu motor(a)

    Co ważne. Nie jest to kwestia zamarzania drążka. Przy wyłączonym el motor de mogę bez problemu wrzucić dowolny bieg, tak więc gdy np wrzucę wsteczny i odpalę silnik to normalnie jadę do tyłu.
    Przy obecnych temperaturach, od odpalenia el motor de muszę czekać około 8 minut aby z oporem wrzucić dwójkę, jedynka wchodzi z oporem tak po 12 minutach. Biegi wchodzą bez oporu po ok 5-8 minutach en coche. Problem pojawia się ponownie następnego dnia

    Tymsamym opisywane tutaj na forum rozwiązywania z wymianą linek, i płynu skrzyni biegów wydają się niepotrzebne w moim przypadku. Myślę o sprzęgle. Czy może być to syndrom zużytego sprzęgła?

    Będe bardzo wdzięczny za jakiekolwiek wskazówki Muszę rozwiązac problem zanim przyjdą naprawde mroźne noce
    Saludos
    Obstawiam na padający wysprzęglik. A jak będziesz tak na siłę próbował wrzucać biegi to i do kompletu będziesz mieć do wymiany linki

    Wysłane z mojego SM-G950F przy użyciu Tapatalka
    EGR - OFF
    chanclas - OUT
    DPF - ON

  3. #3
    El usuario Świeżak Avatar piotraskvw
    Se incorporó a la
    01 2019
    Automático
    159 2.0 JTDm 170KM+ / 147 1.6 TS 105KM
    Mensajes
    221

    Domyślnie

    Cytat escribió raybiez Zobacz post
    Tymsamym opisywane tutaj na forum rozwiązywania z wymianą linek, i płynu skrzyni biegów wydają się niepotrzebne w moim przypadku. Myślę o sprzęgle. Czy może być to syndrom zużytego sprzęgła?
    Czy masz to auto dłużej niż 5 lat?
    Czy zrobiłeś nim więcej niż 100 tysięcy km?
    Czy wymieniałeś aceite w skrzyni biegów?
    Czy masz udokumentowaną wymianę aceite w skrzyni biegów w ciągu ostatnich 5 lat?
    Czy samochód jest młodszy niż 5 lat?

    Jeśli przynajmniej 3 razy odpowiedziałeś NIE to wymień olej i zobacz czy problem ustąpił
    Kup taki olej jaki masz w instrukcji auta (TUTELA CAR MATRYX po 40 zł za litr), do skrzyni powinno wejść 1.6L oleju.

    Z przedstawionego przez Ciebie opisu wygląda jakbyś miał mazut w skrzyni, który dopóki się nie rozgrzeje to daje taki efekt.
    Pamiętaj skrzynia która się nie obraca ma zupełnie inne opory wewnętrzne niż ta która pracuje


    Warto też sprawdzić płyn hamulcowy w wysprzęgliku !!!
    Najparte de laej tam też jest mazut bo 95% mecánicoów przy wymianie płynu hamulcowego (która i tak, najczęściej jest robiona zbyt rzadko) ten kawałek układu olewa!
    Última edición por piotraskvw ; 19-11-2019 sobre 10:18

  4. #4
    El usuario Soy nuevo -no llores!
    Se incorporó a la
    11 2019
    Automático
    Alfa Romeo 159 1.8 MPi (2010)
    Mensajes
    2

    Domyślnie

    Dziękuję! Więc najpierw wymienię obydwa płyny, TUTELA CAR MATRYX i TUTELA TOP4. Jeśli problem pozostanie to skupię się na wysprzęgliku, chociaż z tego co wstępnie wygooglowałem, z wymianą wysprzęglika jest tak wiele roboty że w moim przypadku już chyba lepiej kompleksowo wymienić cały pakiet sprzęgła. Zobaczymy. W każdym razie bardzo dziękuję za wskazówki!

Temas similares

  1. 156 1,9jtd 140 brak możliwości odpalenia.
    Creado por baton en la sección 156
    Respuesta: 1
    Último mensaje/autor: 02-07-2018, 21:22
  2. [159] Brak możliwości zmiany piosenki - USB Media Player
    Creado por krzysiekkurak en la sección 159/Brera/Brera Spider
    Respuesta: 3
    Último mensaje/autor: 09-05-2018, 22:40
  3. [Giulietta] Brak możliwości wyszukania VIN
    Creado por klimucho en la sección de el MiTo de Julieta
    Respuesta: 4
    Último mensaje/autor: 06-05-2015, 12:10
  4. [159] La elección y la posibilidad de cambiar neumáticos
    Creado por tropik en la sección 159/Brera/Brera Spider
    Respuesta: 2
    Último mensaje/autor: 11-11-2012, 18:09
  5. [159] Modo de shift gear™-No sewencyjnego
    Creado por marqo en la sección 159/Brera/Brera Spider
    Respuesta: 25
    Último mensaje/autor: 10-04-2012, 07:47

Etiquetas para este tema

Permisos

  • No se puede asumen un nuevo tema
  • No se puede escribir mensajes
  • No se puede Agregar archivos adjuntos
  • No se puede editar tus mensajes
  •  
Amortiguadores de choque Hamulce