Pokaż wyniki od 1 do 4 z 4
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2019
    Auto
    Alfa Romeo 159 1.8 MPi (2010)
    Postów
    2

    Domyślnie Przymarzanie, brak możliwości zmiany biegów

    Witam serdecznie , od kiedy pojawiły się nocne przymrozki mam problem z wrzucaniem biegów przy pierwszym odpaleniu silnika

    Co ważne. Nie jest to kwestia zamarzania drążka. Przy wyłączonym silniku mogę bez problemu wrzucić dowolny bieg, tak więc gdy np wrzucę wsteczny i odpalę silnik to normalnie jadę do tyłu.
    Przy obecnych temperaturach, od odpalenia silnika muszę czekać około 8 minut aby z oporem wrzucić dwójkę, jedynka wchodzi z oporem tak po 12 minutach. Biegi wchodzą bez oporu po ok 5-8 minutach jazdy. Problem pojawia się ponownie następnego dnia

    Tymsamym opisywane tutaj na forum rozwiązywania z wymianą linek, i płynu skrzyni biegów wydają się niepotrzebne w moim przypadku. Myślę o sprzęgle. Czy może być to syndrom zużytego sprzęgła?

    Będe bardzo wdzięczny za jakiekolwiek wskazówki Muszę rozwiązac problem zanim przyjdą naprawde mroźne noce
    Pozdrawiam


    › Więcej...: Przymarzanie, brak możliwości zmiany biegów

  2. #2
    Użytkownik Znawca Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,670

    Domyślnie

    Cytat Napisał raybiez Zobacz post
    Witam serdecznie , od kiedy pojawiły się nocne przymrozki mam problem z wrzucaniem biegów przy pierwszym odpaleniu silnika

    Co ważne. Nie jest to kwestia zamarzania drążka. Przy wyłączonym silniku mogę bez problemu wrzucić dowolny bieg, tak więc gdy np wrzucę wsteczny i odpalę silnik to normalnie jadę do tyłu.
    Przy obecnych temperaturach, od odpalenia silnika muszę czekać około 8 minut aby z oporem wrzucić dwójkę, jedynka wchodzi z oporem tak po 12 minutach. Biegi wchodzą bez oporu po ok 5-8 minutach jazdy. Problem pojawia się ponownie następnego dnia

    Tymsamym opisywane tutaj na forum rozwiązywania z wymianą linek, i płynu skrzyni biegów wydają się niepotrzebne w moim przypadku. Myślę o sprzęgle. Czy może być to syndrom zużytego sprzęgła?

    Będe bardzo wdzięczny za jakiekolwiek wskazówki Muszę rozwiązac problem zanim przyjdą naprawde mroźne noce
    Pozdrawiam
    Obstawiam na padający wysprzęglik. A jak będziesz tak na siłę próbował wrzucać biegi to i do kompletu będziesz mieć do wymiany linki

    Wysłane z mojego SM-G950F przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  3. #3
    Użytkownik Świeżak Avatar piotraskvw
    Dołączył
    01 2019
    Auto
    159 2.0 JTDm 170KM+ / 147 1.6 TS 105KM
    Postów
    148

    Domyślnie

    Cytat Napisał raybiez Zobacz post
    Tymsamym opisywane tutaj na forum rozwiązywania z wymianą linek, i płynu skrzyni biegów wydają się niepotrzebne w moim przypadku. Myślę o sprzęgle. Czy może być to syndrom zużytego sprzęgła?
    Czy masz to auto dłużej niż 5 lat?
    Czy zrobiłeś nim więcej niż 100 tysięcy km?
    Czy wymieniałeś olej w skrzyni biegów?
    Czy masz udokumentowaną wymianę oleju w skrzyni biegów w ciągu ostatnich 5 lat?
    Czy samochód jest młodszy niż 5 lat?

    Jeśli przynajmniej 3 razy odpowiedziałeś NIE to wymień olej i zobacz czy problem ustąpił
    Kup taki olej jaki masz w instrukcji auta (TUTELA CAR MATRYX po 40 zł za litr), do skrzyni powinno wejść 1.6L oleju.

    Z przedstawionego przez Ciebie opisu wygląda jakbyś miał mazut w skrzyni, który dopóki się nie rozgrzeje to daje taki efekt.
    Pamiętaj skrzynia która się nie obraca ma zupełnie inne opory wewnętrzne niż ta która pracuje


    Warto też sprawdzić płyn hamulcowy w wysprzęgliku !!!
    Najczęściej tam też jest mazut bo 95% mechaników przy wymianie płynu hamulcowego (która i tak, najczęściej jest robiona zbyt rzadko) ten kawałek układu olewa!
    Ostatnio edytowane przez piotraskvw ; 19-11-2019 o 10:18

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2019
    Auto
    Alfa Romeo 159 1.8 MPi (2010)
    Postów
    2

    Domyślnie

    Dziękuję! Więc najpierw wymienię obydwa płyny, TUTELA CAR MATRYX i TUTELA TOP4. Jeśli problem pozostanie to skupię się na wysprzęgliku, chociaż z tego co wstępnie wygooglowałem, z wymianą wysprzęglika jest tak wiele roboty że w moim przypadku już chyba lepiej kompleksowo wymienić cały pakiet sprzęgła. Zobaczymy. W każdym razie bardzo dziękuję za wskazówki!

Podobne wątki

  1. 156 1,9jtd 140 brak możliwości odpalenia.
    Utworzone przez baton w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 02-07-2018, 21:22
  2. [159] Brak możliwości zmiany piosenki - USB Media Player
    Utworzone przez krzysiekkurak w dziale 159/Brera/Brera Spider
    Odpowiedzi: 3
    Ostatni post / autor: 09-05-2018, 22:40
  3. [Giulietta] Brak możliwości wyszukania VIN
    Utworzone przez klimucho w dziale MiTo/Giulietta
    Odpowiedzi: 4
    Ostatni post / autor: 06-05-2015, 12:10
  4. [159] Dobór i możliwości zmiany opon
    Utworzone przez tropik w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 11-11-2012, 18:09
  5. [159] Qtronic - brak sewencyjnego trybu zmiany biegów
    Utworzone przez marqo w dziale 159/Brera/Brera Spider
    Odpowiedzi: 25
    Ostatni post / autor: 10-04-2012, 07:47

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce