Pokaż wyniki od 1 do 10 z 10
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar irr
    Dołączył
    10 2016
    Auto
    159 Sportwagon 2.4 JTDM, 156 Sportwagon 2.0 TS Selespeed
    Postów
    24

    Domyślnie Spryskiwaczy - chyba nie tak mają działać - pomocy [video]

    Ciao Alfisti!




    Chyba spryskiwacze w 159 nie powinny działać tak jak moje.
    Choć, we Włoszek pogoda ładna, może takie są po prostu

    Gdy załączam sprysk to najpierw zaczyna lecieć na lewej, a dopiero po chwili na prawej, tak jakby ten układ prawej dyszy miał gdzieś wyciek na dole i się opróżniał po jakimś czasie (na nagraniu akurat już "przygotowane" i tego nie widać)
    no i po prostu tak "sikają" ... co oczyszcza szybę jedynie na postoju i małych prędkościach, i tylko to połowy..

    Co może być nie tak? Dysze ? Pompka?

    Poza takim sikaniem nic innego dziwnego się nie dzieje, nie cieknie nigdzie, tylny sprysk działa jak należy.
    Co prawda spryskiwacze xenonów nie działają, bo złamane jedne kolanko przy sprysku i były właściciel po prostu odłączył i zaślepił wąż od strony pompki.
    Jakoś nie zauważyłem żeby tam coś tam ciekło, a nawet nie wiem czy to z tej samej pompki idzie, nie sprawdzałem dokładnie przy okazji demontażu zderzaka bo nie miałem czasu.
    Nie wiem czy one mają coś z tym wspólnego, czy jest osobna pompka na nich (bo są chyba dwie z tego co pamiętam)




    › Więcej...: Spryskiwaczy - chyba nie tak mają działać - pomocy [video]

  2. #2
    Użytkownik Świeżak Avatar piotraskvw
    Dołączył
    01 2019
    Auto
    159 2.0 JTDm 170KM+ / 147 1.6 TS 105KM
    Postów
    204

    Domyślnie

    Pompki na szyby i światła są osobne.
    Sprawdź przewód wodny czy nie ma nieszczelności, spryski powinny być "smugowe", u mnie "do ostatniej kropli" wali smugę.

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar irr
    Dołączył
    10 2016
    Auto
    159 Sportwagon 2.4 JTDM, 156 Sportwagon 2.0 TS Selespeed
    Postów
    24

    Domyślnie

    Rozebrałem i wyciągnąłem węże od dysz do trójnika i połączyłem na zewnątrz, i wszystko bez wycieków.

    Pomiędzy wężem od zbiornika/pompki do trójnika w masce, napotkałem się na taki wentyl jednokierunkowy.
    Tam też nic nie ciekło, ale chciałem rozłączyć węże, i się ten wentylek otworzył(dopiero teraz skumałem co chodzi )
    w środku sprężynka i kulka która domyka jedną stronę gdy ciśnienia nie ma.
    Pomyślałem że może ona nie domyka do końca, i ze płyn po prostu wraca do zbiornika, pokombinowałem z inną sprężyną i kulką,
    ale wszystko co mi się udało to sprawić że ciśnienie pompy je nie otworzy gdy dałem mocniejszą sprężynę, i że nijak się to ma do pracy dysz.
    Albo sikały, albo nie.

    Tak czy siak, gdyby ten wentylek nie trzymał to mogłaby być przyczyna tego że układ się nieco opróżnia, ale co do cholery to ma wspólnego z tym że ciśnienia nie ma?!
    Chyba że jest jakiś wyciek pomiędzy tym wentylem a miejscem gdzie wąż idzie do maski, czyli gdzieś w podszybiu. Ciemno się robiło to nie chciałem tego rozbierać,
    bo poprowadzenie go z powrotem wydawało się możliwie problematyczne i czaso/nerwo-chłonne.

    Tak że nie wiem, podejrzewam ze może pompa nie odpowiednia? Że ori się zepsuła i zmieniona została na inną która ma mniejsze ciśnienie, np. do nie-mgiełkowych dysz?

    ...no i długa historia w skrócie: wczoraj Alfunia była w serwisie na wymianie tylnych tarcz/klocków i regeneracji jednego zacisku.
    Swoją drogą, 800zł za dwie tarcze i klocki, 30zł zestaw naprawczy i 100zł robocizna...w 156 dałem 600zl za 4x tarcze nacinane/nawiercane + klocki. wtf
    No i tak po drodze wspomniałem o wkurzającym problemie spryskiwaczy,
    i poprosiłem mechanika że skoro jest na podnośniku to niech zerknie pod plastyk błotnika i zobaczy czy ta pompka jest od 159 czy jakaś inna, bo być może już miał do czynienia z takimi i da się rozpoznać.
    Wracam po południu i koleś mówi że mi naprawił spryskiwacze, w gratisie Rozebrał znowu te same węże w masce na trójniku, ale w odróżnieniu ode mnie - jemu przyszło do głowy żeby zajrzeć do tego trójnika.
    I tam zauważył jakiś kawal złamanego plastyku w środku(nie wiadomo tylko skąd to tam), który po prostu blokował przepływ..jprdl...
    No i już fajna mgiełka jest, nawet przy większej prędkości.

    Także no, gdyby ktoś miał podobny problem, to warto sprawdzić drożność tego trójnika.

    [marudzenie] Co nie zmienia faktu że nadal wkur..a mnie woda która potem leci spod pióra prosto przez linię wzroku,
    i przy 60kmh+ lepiej nie spryskać nigdy i jechać z brudną szybą do pierwszego mop-u i tam spryskać na postoju, a resztki wody szmatką zetrzeć zanim się ruszy dalej.
    Kupię se Malucha, pewnie będzie tak samo, ale wiadomo do tyle on się nie rozpędzi, więc problemu w 95% nie będzie

    Nie mam słów, na prawdę.. Giorgietto niewątpliwie jest mistrzem, ale chyba nigdy w deszczu czy błocie śniegowym nie jechał, bo gdyby jechał, to wiedziałby że pióra w pozycji stop musi schować pod cieniem maski, a nie zostawić na wierzchu żeby można było je podziwiać w czasie jazdy..[/marudzenie]

  4. #4
    Użytkownik Maniak resoraków Avatar Takumi
    Dołączył
    03 2018
    Auto
    Brera V6
    Postów
    504

    Domyślnie

    Te spryskiwacze to jest gunwo, w Brerze na postoju jak psiknę, to mam lepiej opryskaną tylną szybę, niż przednią. I nie da się tego wyregulować. Ten trójnik też z jakiegoś gównolitu jest, wymieniałem, bo przestało pryskać na światła. Po prostu niektóre rozwiązania w tych autach w ogóle nie były na etapie projektowania sprawdzane pod kątem użyteczności czy trwałości i to widać gołym okiem.

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar irr
    Dołączył
    10 2016
    Auto
    159 Sportwagon 2.4 JTDM, 156 Sportwagon 2.0 TS Selespeed
    Postów
    24

    Domyślnie

    Cytat Napisał Takumi Zobacz post
    Te spryskiwacze to jest gunwo, w Brerze na postoju jak psiknę, to mam lepiej opryskaną tylną szybę, niż przednią.
    To nie wina dysz. To po prostu wyszło z połączenia przodu od 159 z innym tyłem. W 159 SW nie ma tego problemu, bo po prostu tylna szyba jest wystarczająco daleko

  6. #6
    Użytkownik Świeżak Avatar fts
    Dołączył
    12 2018
    Auto
    159 SW 2.0 JTDm Sport+ 2011: 136 -> 190/430Nm
    Postów
    143

    Domyślnie

    Cytat Napisał irr Zobacz post
    To nie wina dysz. To po prostu wyszło z połączenia przodu od 159 z innym tyłem. W 159 SW nie ma tego problemu, bo po prostu tylna szyba jest wystarczająco daleko
    To ciekawe, bo u mnie jak pryskam na postoju to normalnie kropelki widać też na tylnej szybie

  7. #7
    Użytkownik Maniak resoraków Avatar Takumi
    Dołączył
    03 2018
    Auto
    Brera V6
    Postów
    504

    Domyślnie

    Żarty żartami, ale mieć cały dach ochlapany też jest bez sensu. Dlaczego tego się nie da nijak regulować to jest zagadka kosmosu

  8. #8
    Użytkownik Świeżak Avatar fts
    Dołączył
    12 2018
    Auto
    159 SW 2.0 JTDm Sport+ 2011: 136 -> 190/430Nm
    Postów
    143

    Domyślnie

    Cytat Napisał Takumi Zobacz post
    Żarty żartami, ale mieć cały dach ochlapany też jest bez sensu. Dlaczego tego się nie da nijak regulować to jest zagadka kosmosu
    W pełni się zgadzam. Bardzo często na dachu mam normalnie kałuże płynu, który np. latem po wyschnięciu zostawia mega smugę Przez to unikam używania spryskiwaczy na postoju czy przy niskich prędkościach..

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar irr
    Dołączył
    10 2016
    Auto
    159 Sportwagon 2.4 JTDM, 156 Sportwagon 2.0 TS Selespeed
    Postów
    24

    Domyślnie

    Cytat Napisał Takumi Zobacz post
    Żarty żartami, ale mieć cały dach ochlapany też jest bez sensu. Dlaczego tego się nie da nijak regulować to jest zagadka kosmosu
    Można wygiąć maskę

  10. #10
    Użytkownik Fachowiec Avatar Cubus00
    Dołączył
    02 2009
    Mieszka w
    Międzychód
    Auto
    byla Alfa Romeo 156 2.0 TS 1999 jest 159 2,4
    Postów
    2,273

    Domyślnie

    Cytat Napisał irr Zobacz post
    Można wygiąć maskę
    moje pryskaja wzorcowo ,chwile " kilka lub kilkanascie razy" ,trzeba po podginać gniazdo spryskiwacza i jest ok

Podobne wątki

  1. chyba dwumasa....pomocy!!!
    Utworzone przez kubusar146 w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 24-12-2015, 17:16
  2. [GTV] Przestały działać zegary oraz pompa paliwa. Pomocy
    Utworzone przez criss2007 w dziale Gtv/Gtv Spider
    Odpowiedzi: 22
    Ostatni post / autor: 01-12-2012, 18:15
  3. Niby ok ale chyba coś nie tak... pomocy !!!!
    Utworzone przez mekka27 w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 24-02-2011, 17:32
  4. [145] 1.4 bokser - chyba panewka. Pomocy!!
    Utworzone przez dzida84 w dziale 145/146/155
    Odpowiedzi: 21
    Ostatni post / autor: 17-03-2009, 16:48
  5. pomocy !!!! chyba ukreciłem jedna ze świec żarowych!!!!!1
    Utworzone przez johnyno1 w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 07-01-2008, 19:59

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce