Pokaż wyniki od 1 do 3 z 3
  1. #1
    Użytkownik Świeżak Avatar Cellencer
    Dołączył
    08 2017
    Auto
    Alfa Romeo 159 Ti
    Postów
    47

    Domyślnie Problem z otwarciem klapy bagażnika

    Witam
    Od pewnego czasu mam problem z otwarciem klapy bagażnika z przycisku na podsufitce oraz pilota. Po naciśnięciu któregokolwiek przycisku słychać standardowe "pstryknięcie" z miejsca bezpieczników koło kierownicy, jednak sam zamek nie reaguje. Problem występuje losowo, raz da się otworzyć bagażnik, a za chwilę już nie. Wykonałem reset odłączając akumulator - nic nie dało. Sprawdziłem wiązkę - jest cała. Bezpieczniki - sprawne. Podłączyłem komputer i wyskoczyło mi mase błędów:
    B1019
    B1032
    B1033
    B1025
    B1039
    B1015
    B1016
    B1030
    B1031
    B1006
    Proszę pomóżcie, nie wiem już co mam dalej sprawdzać aby rozwiązać "zagadkę" nieotwierającej się klapy. Może ktoś z was spotkał się z takim problemem lub wie jak go rozwiązać.
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_1460.jpg
Wyświetleń:	0
Rozmiar:	94.1 KB
ID:	267905Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_1465.jpg
Wyświetleń:	0
Rozmiar:	124.6 KB
ID:	267906Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_1466.jpg
Wyświetleń:	0
Rozmiar:	92.5 KB
ID:	267907Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_1467.jpg
Wyświetleń:	0
Rozmiar:	93.6 KB
ID:	267908Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_1468.jpg
Wyświetleń:	0
Rozmiar:	60.6 KB
ID:	267909


    › Więcej...: Problem z otwarciem klapy bagażnika

  2. #2
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6, Bravo T-jet
    Postów
    12,440

    Domyślnie

    Sprawdź wiązkę idącą do klapy bagażnika. Szczególnie w miejscu zagięcia pod gumową osłoną. Wygląda to na jej uszkodzenie.
    Jeśli będzie OK to sprawdź czy masz rozdzielnicę bezpieczników w bagażniku po lewej stronie. I jeśli masz to sprawdź połączenia masowe w okolicy.
    159 1.9 JTDm 16V '06 => 2.2 JTS '07 => 1750 TBi '09 => 3.2 JTS Q4 '06

  3. #3
    Moderator Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    Chwilowo: 156 GTA Q2, 159 TBI, Lancia Phedra FL, 147 2,0 3D, 147 1,6 FL 5d LPG i GT Q2
    Postów
    7,345

    Domyślnie

    Nie ma takiego czegoś, jak RESET poprzez odłączenie akumulatora. Najpierw sprawdź czy do skrzynek bezpieczników dochodzi masa potem powyjmuj i sprawdź przekaźniki. Może gdzieś jest wilgoć lub są zaśniedziałe styki ewentualnie brak masy. To co Magil pisał też weź pod uwagę.

Podobne wątki

  1. [145] Problem z otwarciem bagażnika w 145
    Utworzone przez Wox w dziale 145/146/155
    Odpowiedzi: 12
    Ostatni post / autor: 02-12-2014, 18:49
  2. [159] Pomocy z otwarciem klapy bagażnika
    Utworzone przez meser6 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 9
    Ostatni post / autor: 26-09-2014, 16:20
  3. problem z otwarciem bagażnika
    Utworzone przez kamspox w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 13-12-2011, 18:03
  4. Problem z otwarciem bagażnika ze środka
    Utworzone przez Kuki_24 w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 07-07-2010, 21:49
  5. Problem z otwarciem bagażnika
    Utworzone przez Mani w dziale 166
    Odpowiedzi: 7
    Ostatni post / autor: 21-06-2010, 13:43

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory