Pokaż wyniki od 1 do 2 z 2
  1. #1
    Użytkownik Świeżak Avatar Annatar
    Dołączył
    09 2019
    Auto
    159 1.9 JTDm 16v 2007 berlina
    Postów
    192

    Domyślnie Kolejny problem z elektryką (woda w kierunkowskazie i przepalona kostka)

    Żeby nie było pięknie, Alfa znowu pokazała swoje humory. Chciałem wymienić lewy kierunkowskaz, bo klosz był pęknięty. Wyciągam i woda. Odłączam kable i ze środka woda. Kierunkowskaz cały czas działał. Osuszyłem, przedmuchałem, popatrzyłem czy nie ma pod uszczelką, etc. Wydawało się ok. Złożyłem, odpalam auto, sprawdzam światła. Znowu dym z bezpieczników. Sprawdzam. Bezpiecznik F49 nieprzepalony. Bezpiecznik od kierunkowskazów nieprzepalony.

    Ktoś ma pomysł co to? Ta kostka to raczej dokładana. Nie wiem od czego. Możliwe, że to ambient?

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	101257092_543591149852090_6484263743411716096_n.jpg
Wyświetleń:	0
Rozmiar:	65.6 KB
ID:	269943Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	101442080_3220205464741502_420290544510435328_n.jpg
Wyświetleń:	0
Rozmiar:	58.8 KB
ID:	269944Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	99078090_256045935455471_5005877528443748352_n.jpg
Wyświetleń:	0
Rozmiar:	43.7 KB
ID:	269945Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	101571726_2681108695467479_3216132276442103808_n(1).jpg
Wyświetleń:	0
Rozmiar:	75.5 KB
ID:	269946

    - - - Updated - - -

    PS. Sprawdziłem i to jest na 99% inwenter chińskich ledów. Mogę to odciąć, zailozować taśmą kabelki i jechać do elektryka, żeby to wydarł?


    › Więcej...: Kolejny problem z elektryką (woda w kierunkowskazie i przepalona kostka)
    Alfa Romeo 159 1.9 JTDm 16v 2007 r.:

    :: FB :: IG :: YT :: MK ::

    # seria: 150km :: 320nm
    # program 1: 180km :: 407nm
    # program 2: 202km :: 424nm :: popcorn limiter
    # program 3: 213.6km :: 441.1nm :: eko off

  2. #2
    Użytkownik Świeżak Avatar Annatar
    Dołączył
    09 2019
    Auto
    159 1.9 JTDm 16v 2007 berlina
    Postów
    192

    Domyślnie

    PPS. Odciąłem kostkę, zaizolowałem kabelki, wszystko działa, oprócz ambientów w desce (nad bezpiecznikami i w schowku). Chińskie byle co. Pytanie czy to całkowicie rozwiązuje problem.
    Alfa Romeo 159 1.9 JTDm 16v 2007 r.:

    :: FB :: IG :: YT :: MK ::

    # seria: 150km :: 320nm
    # program 1: 180km :: 407nm
    # program 2: 202km :: 424nm :: popcorn limiter
    # program 3: 213.6km :: 441.1nm :: eko off

Podobne wątki

  1. Woda ? Woda ! Woda ! 156 mokro pod dywanikiem kierowcy
    Utworzone przez Walsh 156 w dziale 156
    Odpowiedzi: 24
    Ostatni post / autor: 18-10-2014, 15:42
  2. [146] Kolejny problem
    Utworzone przez ecu w dziale 145/146/155
    Odpowiedzi: 53
    Ostatni post / autor: 13-09-2012, 12:13
  3. [155] Kolejny problem...
    Utworzone przez Nowicjusz w dziale 145/146/155
    Odpowiedzi: 7
    Ostatni post / autor: 05-09-2011, 18:40
  4. [155] Kolejny problem
    Utworzone przez Tweety w dziale 145/146/155
    Odpowiedzi: 3
    Ostatni post / autor: 12-02-2011, 16:51

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory