Pokaż wyniki od 1 do 10 z 10
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2020
    Auto
    ALFA ROMEO 159 1.9 JTDM
    Postów
    12

    Post Problem z dołożeniem multikierownicy - brak can

    Witam moja 159 2009r 1.9jtdm z rynku włoskiego
    Dołożyłem multikierownice (panel plus wiazke pod panelem) zgodnie z instrukcja na forum. Lecz panel martwy ani się nie świeci ani nie można zrobić osiowania ponieważ bcm go nie widzi. Po do szukaniu się informacji moja kostka pod kierownica ma 6 kabli a u innych jest 9/12 wnioskuję że brak jest zasilania oraz wiazki CAN czy. Ktos moze dokładał wiazke do multikierownicy albo ma schemat jak dorobić taka wiazke?


    › Więcej...: Problem z dołożeniem multikierownicy - brak can
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20200507_161644.jpg
Wyświetleń:	0
Rozmiar:	35.0 KB
ID:	269959   Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20200529_095358.jpg
Wyświetleń:	0
Rozmiar:	36.1 KB
ID:	269960  

  2. #2
    Użytkownik Rowerzysta Avatar piter_alfa
    Dołączył
    12 2008
    Mieszka w
    Mysłowice
    Auto
    Giulia Super 2.2 JTDM '17
    Postów
    435

    Domyślnie

    3 piny do kostki w zwijak 3,4,5 - 3,4 can 5 zasilanie po stacyjce.

    3,4 żeby nie ingerować w wiązkę mozna dopiąć do radia.

    Kabelki co najmniej 0,5 - na cieńszych nie działa.

    Wysłane z mojego SM-G970F przy użyciu Tapatalka

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2020
    Auto
    ALFA ROMEO 159 1.9 JTDM
    Postów
    12

    Domyślnie

    Rozumiem że 3 i 4 do radia to w miejsce Can A i Can B?

    Czy pin 3 to Can a a 4 to Can b? Czy zamiennie można je podłączyć?
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20200529_113830.jpg
Wyświetleń:	0
Rozmiar:	43.0 KB
ID:	269962  

  4. #4
    Użytkownik Rowerzysta Avatar piter_alfa
    Dołączył
    12 2008
    Mieszka w
    Mysłowice
    Auto
    Giulia Super 2.2 JTDM '17
    Postów
    435

    Domyślnie

    A3 B4 i nie w miejsce tylko równolegle tzn. dopiąć.

    Wysłane z mojego SM-G970F przy użyciu Tapatalka

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2020
    Auto
    ALFA ROMEO 159 1.9 JTDM
    Postów
    12

    Domyślnie

    Dzięki. Po południu będę walczył. Zobaczymy jakie będą skutki

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2020
    Auto
    ALFA ROMEO 159 1.9 JTDM
    Postów
    12

    Domyślnie

    Miałeś rację brak kabli 3 4 5
    Czy do kostki konektory które muszę dokupić to sicma 1.5?

  7. #7
    Użytkownik Rowerzysta Avatar piter_alfa
    Dołączył
    12 2008
    Mieszka w
    Mysłowice
    Auto
    Giulia Super 2.2 JTDM '17
    Postów
    435

    Domyślnie

    Z tego co kojarzę to tak. Do kostki do zwijaka pasują trz Gold piny komputerowe

    Wysłane z mojego SM-G970F przy użyciu Tapatalka

  8. #8
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2020
    Auto
    ALFA ROMEO 159 1.9 JTDM
    Postów
    12

    Domyślnie

    Dzięki Piter pomogłeś. Z tym ze A4 i B3 uruchomiło mi CAN

  9. #9
    Użytkownik Znawca Avatar kobe83
    Dołączył
    02 2009
    Mieszka w
    Gliwice
    Auto
    AR 159 2.0 JTDM 170KM/ 156 1.9 JTD115KM była
    Postów
    1,425

    Domyślnie

    Czy ktoś inny dokładał do polifta kierownicę multifunkcyją i nie miał te same problemy.
    Interesuje mnie czy wszystkie poliftowe mają taki zubożone wiązki. Ja np bez dodatkowych kabli nie mogę zamontować tempomatu.
    Włoski geniusz, włoska technologia, włoska pasja.

  10. #10
    Użytkownik Maniak resoraków
    Dołączył
    01 2013
    Mieszka w
    SŁOPNICE
    Auto
    Alfa Romeo 159 2.4 JTDm 200KM EGR i DPF off
    Postów
    892

    Domyślnie

    Tak jest w poliftach brak wiązek - po prostu oszczędności i tyle

Podobne wątki

  1. [159] Problem z radiem - brak fm
    Utworzone przez bologt w dziale 159/Brera/Brera Spider
    Odpowiedzi: 0
    Ostatni post / autor: 11-10-2015, 19:03
  2. Odpowiedzi: 4
    Ostatni post / autor: 16-05-2014, 16:41
  3. Problem - brak prądu
    Utworzone przez piotr_c w dziale 166
    Odpowiedzi: 13
    Ostatni post / autor: 09-02-2013, 00:37
  4. Problem, brak oleju!
    Utworzone przez pls w dziale 147
    Odpowiedzi: 18
    Ostatni post / autor: 05-07-2011, 08:04
  5. [145] Problem brak mocy
    Utworzone przez tomkolp w dziale 145/146/155
    Odpowiedzi: 11
    Ostatni post / autor: 18-11-2009, 20:29

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory