Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 20 z 20
  1. #11
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2019
    Auto
    Alfa 159
    Postów
    4

    Domyślnie

    Czesc po odpowiedzi Pana o zmianie kluczyka na zapasowy tak zrobilem i o dziwno od tego czasu czyli okolo 2 tyg auto ani razu nie zgaslo wszystko bylo okej, Niestety dzis mi autko znowu zgaslo 2 razy 1 raz odrazu odpalilo za 2 razem nie chcialo ruszyc krecilo krecilo i nic wyjolem kluczyk ze stacyjki i poczekalem 5 min wlozylem i zapalilem i pojechalem dalej pod domem tez kilka razy odpalalem i gasilem i wsyzstko okej, Nie wiem czy to ma cos do tego lecz od jakis 3 tyg slyszlaem czasami podczas jazdy w trakcie hamowania lub wjechania w dziure w drodze jakies stuki pod maska, dzis otworzylem maske i zauwazylem takie cos zdjecia dodam ponizej nie znam sie na mechanice i nie wiem co to jest lecz to "kolo" wyglada na raczej potrzebne.. a lezy sobie swobodnie na obudowie dolnej...Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20200615_180121.jpg
Wyświetleń:	0
Rozmiar:	81.3 KB
ID:	270467
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20200615_180102.jpg
Wyświetleń:	0
Rozmiar:	48.8 KB
ID:	270468
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20200615_175055.jpg
Wyświetleń:	0
Rozmiar:	55.0 KB
ID:	270469Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20200615_175055.jpg
Wyświetleń:	0
Rozmiar:	55.0 KB
ID:	270469


    › Więcej...: Alfa 159 1.9 150km gasnie podczas jazdy
    Ostatnio edytowane przez Warpat9999 ; 15-06-2020 o 17:45

  2. #12
    Użytkownik Rowerzysta Avatar vudka123
    Dołączył
    12 2018
    Mieszka w
    Gdańsk
    Auto
    Alfa Romeo 159 1.9jtdm 16v 2007r
    Postów
    254

    Domyślnie

    Akurat mam walke z przerwanym paskiem i powiem ci ze tego kola tam nie ma xD
    Może to oderwana jakas poducha

    Wysłane z mojego SM-G955F przy użyciu Tapatalka

  3. #13
    Użytkownik Rowerzysta Avatar vudka123
    Dołączył
    12 2018
    Mieszka w
    Gdańsk
    Auto
    Alfa Romeo 159 1.9jtdm 16v 2007r
    Postów
    254

    Domyślnie

    U mnie nie ma kola

    Wysłane z mojego SM-G955F przy użyciu Tapatalka

  4. #14
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2019
    Auto
    Alfa 159
    Postów
    4

    Domyślnie

    No wlasnie tak pomyslalem ze te kolo to chyba nie jest w odpowiednim dla siebie miejscu i cos jest nie tak skoro tam lezy nawet nie wiem co to za kolo i od czego moze byc... i dalej dreczy mnie ten silnik ze gasnie... a myslalem ze po tej zmianie kluczyka wszystko dziala... co do oleju filtorw itp w marcu mialem wymieniany olej i wszysttkie filtry przy okazji jak robilem zawieszenie...

  5. #15
    Użytkownik Znawca
    Dołączył
    02 2009
    Mieszka w
    Kąty Wrocławskie.
    Auto
    była AR156 1,9 JTD 110 2001; AR147 1,9 JTD 2003,jest 159,1,9 200PS, Giulia 280PS
    Postów
    1,257

    Domyślnie

    To koło napędza pasek wielorowkowy. Pewnie poprzednikowi się rozsypało, założył nowe, a stare, rozdupcone sobie leży.

  6. #16
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2019
    Auto
    Alfa 159
    Postów
    4

    Domyślnie

    Dostalem reka do tej czesci wyciaglem i znalazlem numer czesci po wpisaniu w google wyskakuja mi ze to kolo pasowe walu korbowego... co to oznacza co teraz ? chyba trzeba auto do mechanika oddac? i czy moge nim normalnie jechac czy lepiej nie jezdzic ,, Dodam ze w marcu mialem robione przednie i tylne zawieszenie oraz klimatyzacje zakuwany przewod klimatyzacji wiec auto bylo troche rozkrecane wiec raczej od poprzedniego wlasciciela to nie lezy bo mechanicy co mi zaiweszenie i klime robili napewno by to zauwazyli,Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	USER_SCOPED_TEMP_DATA_MSGR_PHOTO_FOR_UPLOAD_1592241321500_6678344143735934977.jpg
Wyświetleń:	0
Rozmiar:	56.0 KB
ID:	270472Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	USER_SCOPED_TEMP_DATA_MSGR_PHOTO_FOR_UPLOAD_1592241327934_6678344170719131744.jpg
Wyświetleń:	0
Rozmiar:	63.5 KB
ID:	270473Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	USER_SCOPED_TEMP_DATA_MSGR_PHOTO_FOR_UPLOAD_1592242342941_6678348427968237452.jpg
Wyświetleń:	0
Rozmiar:	41.9 KB
ID:	270474

  7. #17
    Użytkownik Znawca
    Dołączył
    02 2009
    Mieszka w
    Kąty Wrocławskie.
    Auto
    była AR156 1,9 JTD 110 2001; AR147 1,9 JTD 2003,jest 159,1,9 200PS, Giulia 280PS
    Postów
    1,257

    Domyślnie

    No właśnie to napisałem, jest to koło przykręcone do wału, napędza paskek wielorowkowy osprzętu silnika - napędza alternator, sprężarkę klimy + wspomag. . To na zdjęciu jest to zew. część rozwulkanizowanego koła. Jest to pozostałość po awarii. W samochodzie masz zamontowane (u dołu silnika z lewej strony) sprawne koło, inaczej bez paska nie miałbyś ładowania.
    Ostatnio edytowane przez kaz156 ; 15-06-2020 o 20:57

  8. #18
    Użytkownik Rowerzysta Avatar vudka123
    Dołączył
    12 2018
    Mieszka w
    Gdańsk
    Auto
    Alfa Romeo 159 1.9jtdm 16v 2007r
    Postów
    254

    Domyślnie

    własnie ja taka sytuacje miałem , brak wspomagania dym z maski smród oraz pasek leci w lewo i w prawo
    wiec o to się nie boj.
    cos musi byc związane z tymi kluczykami.
    Ja od tamtego czasu jak zmieniłem do dnia dzisiejszego nie doznałem wyłączenia samochodu samego z siebie.

  9. #19
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6, Bravo T-jet
    Postów
    12,513

    Domyślnie

    Cytat Napisał Warpat9999 Zobacz post
    Dostalem reka do tej czesci wyciaglem i znalazlem numer czesci po wpisaniu w google wyskakuja mi ze to kolo pasowe walu korbowego... co to oznacza co teraz ? chyba trzeba auto do mechanika oddac? i czy moge nim normalnie jechac czy lepiej nie jezdzic ,, Dodam ze w marcu mialem robione przednie i tylne zawieszenie oraz klimatyzacje zakuwany przewod klimatyzacji wiec auto bylo troche rozkrecane wiec raczej od poprzedniego wlasciciela to nie lezy bo mechanicy co mi zaiweszenie i klime robili napewno by to zauwazyli,Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	USER_SCOPED_TEMP_DATA_MSGR_PHOTO_FOR_UPLOAD_1592241321500_6678344143735934977.jpg
Wyświetleń:	0
Rozmiar:	56.0 KB
ID:	270472Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	USER_SCOPED_TEMP_DATA_MSGR_PHOTO_FOR_UPLOAD_1592241327934_6678344170719131744.jpg
Wyświetleń:	0
Rozmiar:	63.5 KB
ID:	270473Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	USER_SCOPED_TEMP_DATA_MSGR_PHOTO_FOR_UPLOAD_1592242342941_6678348427968237452.jpg
Wyświetleń:	0
Rozmiar:	41.9 KB
ID:	270474
    Wymieniłeś czujnik położenia wału korbowego? Nawet jeśli to nie trafiona diagnoza, to koszt niewielki. A jest prawdopodobieństwo usterki tego czujnika w Twoim przypadku.
    159 1.9 JTDm 16V '06 => 2.2 JTS '07 => 1750 TBi '09 => 3.2 JTS Q4 '06

  10. #20
    Użytkownik Świeżak
    Dołączył
    02 2015
    Auto
    159
    Postów
    29

    Domyślnie

    Cytat Napisał lucassith Zobacz post
    Jaka alfa? Jeżeli benzyna 2.0 to radzę nie odpalać auta i na lawecie zostawić u mechanika.
    https://www.forum.alfaholicy.org/159..._2_0_jtdm.html

    Jeżeli zassie tę gumę to zatrze tłoki i zamiast wymiany gumy będziesz miał remont silnika.
    1.8 MPI. Dolałem oleju i problem już nigdy się nie powtórzył, dbając o odpowiedni poziom oleju oczywiście.

Podobne wątki

  1. [156] silnik 2.4 jtd gasnie podczas jazdy
    Utworzone przez komin23 w dziale 156
    Odpowiedzi: 51
    Ostatni post / autor: 23-07-2017, 14:36
  2. [159] Gasnie podczas jazdy - deszcz
    Utworzone przez Lukasz w dziale 159/Brera/Brera Spider
    Odpowiedzi: 3
    Ostatni post / autor: 25-06-2015, 19:35
  3. Alfa 156 97r. 1.8 TS nagle gasnie podczas jazdy
    Utworzone przez daniel156 w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 19-01-2015, 20:17
  4. 1.9jtd dalej gasnie podczas jazdy..
    Utworzone przez czester.91 w dziale 147
    Odpowiedzi: 32
    Ostatni post / autor: 15-02-2014, 10:13
  5. Pomozcie/Alfa gasnie podczas jazdy
    Utworzone przez mrq w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 02-02-2012, 09:17

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory