Pokaż wyniki od 1 do 5 z 5
  1. #1
    Użytkownik Świeżak Avatar sprajt
    Dołączył
    09 2015
    Mieszka w
    Płock
    Auto
    159 1.9 JTDM
    Postów
    206

    Domyślnie Problemy z turbiną

    Witam , mam problem z turbiną . Mianowicie przy szybszej jeździe (od 140km/h) potrafi wywalić check przeładowania turbo . Natomiast kiedy przeciągnę auto na 2gim 3cim biegu do czerwonego nic nie rozłącza . Ktoś się spotkał z taką sytuacją ?

    Wysłane z mojego Redmi Note 7 przy użyciu Tapatalka


    › Więcej...: Problemy z turbiną

  2. #2
    Użytkownik Świeżak
    Dołączył
    01 2014
    Auto
    Alfa Romeo 159 1.9 JTDm
    Postów
    213

    Domyślnie

    Jak turbina nie gwiżdże to może lepiej sprawdzić przepływkę. Odepnij wtyczkę i się przejedź.

  3. #3
    Użytkownik Świeżak Avatar sprajt
    Dołączył
    09 2015
    Mieszka w
    Płock
    Auto
    159 1.9 JTDM
    Postów
    206

    Domyślnie

    Odłączyłem , faktycznie auto jest żywsze ale niestety nie mam gdzie rozwinąć prędkości autostradowej żeby zobaczyć czy pomogło. Jeszcze jedno pytanie czy przepływomierz ma wpływ na odpalanie auta ? Bo po odłączeniu kręci od strzała , tak to zawsze na ciepłym silniku kręcił bardzo długo i puszczał dymek .

    Wysłane z mojego Redmi Note 7 przy użyciu Tapatalka

  4. #4
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6, Bravo T-jet
    Postów
    12,513

    Domyślnie

    EGR zaślepiony?
    159 1.9 JTDm 16V '06 => 2.2 JTS '07 => 1750 TBi '09 => 3.2 JTS Q4 '06

  5. #5
    Użytkownik Świeżak Avatar sprajt
    Dołączył
    09 2015
    Mieszka w
    Płock
    Auto
    159 1.9 JTDM
    Postów
    206

    Domyślnie

    Dawałem do zaślepienia , tylko albo blaszka jest tak cienka, że nie widać ale zrobili mnie w balona . Mogę sam to jakoś sprawdzić ?

    Wysłane z mojego Redmi Note 7 przy użyciu Tapatalka
    Ostatnio edytowane przez sprajt ; 29-06-2020 o 07:03

Podobne wątki

  1. [159] Problemy z turbiną
    Utworzone przez Moyset w dziale 159/Brera/Brera Spider
    Odpowiedzi: 7
    Ostatni post / autor: 17-05-2017, 20:46
  2. [159] Problem z Turbiną na A1 - help!
    Utworzone przez altexperte w dziale 159/Brera/Brera Spider
    Odpowiedzi: 78
    Ostatni post / autor: 07-09-2015, 12:47
  3. [156 1.9 JTD] Czy to problem z turbiną ?
    Utworzone przez radiofm w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 11-06-2015, 22:53
  4. Problemy z turbiną? po wycieku oleju
    Utworzone przez alfka156 w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 12-03-2009, 15:16
  5. Coś z turbiną.
    Utworzone przez Matt21 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 17-08-2007, 20:24

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory