Strona 4 z 4 PierwszyPierwszy 1234
Pokaż wyniki od 31 do 33 z 33
  1. #31
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2019
    Auto
    Będzie 159!
    Postów
    12

    Domyślnie

    Cytat Napisał Żaba Zobacz post
    Tyle że nieotwierający się termostat powodowałby by problemy także bez włączonej klimatyzacji. A bez włączonej klimatyzacji nic się nie dzieje. Można i 3 dni stać w korku i wskazówka od temperatury płynu nawet nie drgnie. Natomiast trop z niedrożną chłodnicą klimatyzacji może być trafiony. Gdzieś czytałem że wzrost ciśnienia w układzie (a co za tym idzie znaczący wzrost temperatury chłodnicy klimy która nam podgrzewa chłodnicę wody) może też być spowodowany przez zabity osuszacz. U nas jest on zintegrowany z chłodnicą klimatyzacji.
    No nic - ja też będę musiał się ustawić z jakimś specem od klimy. @Pan_Wojciech - jak będziesz po diagnozie to napisz co było przyczyną.

    Edit:
    Sprawdziłem wczoraj w MES jak to wygląda u mnie.
    Temperatura zewnętrzna - ok. 25 C.

    Klimatyzacja wyłączona - brak problemu. Temperatura silnika utrzymuje się cały czas w okolicy 100 C (wskazówka od temperatury płynu sztywno na 90 C). Wentylator pracuje, ale nie na maxa. Ciśnienie w układzie klimatyzacji wg MES ok. 10 bar

    Klimatyzacja włączona - i zaczynają się jaja. Wentylator idzie na maxa. Ciśnienie w układzie klimatyzacji wg MES bardzo szybko rośnie do około 25-26 bar. Temperatura silnika zaczyna wzrastać przekraczając 100 C i dalej idzie w górę. Po osiągnięciu 25-26 bar ciśnienie w układzie idzie dalej w górę, ale jakby ciut wolniej. Po dobiciu do 29 bar, zabezpieczenie rozłącza na chwilę sprężarkę. Ciśnienie spada do około 20 bar, sprężarka znowu się załącza i ciśnienie znowu szybko idzie w górę. Dobija do 29 bar i znowu na chwilę rozłącza sprężarkę. Im niższą ustawimy temperaturę nawiewu lub im większy nadmuch - tym szybciej dobija ciśnienie do 29 bar. Temperatura płynu chłodniczego w tym czasie idzie cały czas w górę. Po osiągnięciu 114 - 115 C wskazówka na desce idzie jedną kreskę ponad 90 C. Dalej już nie sprawdzałem żeby nie przegrzewać bezsensownie silnika i wyłączyłem klimatyzację. Po wyłączeniu klimatyzacji temperatura jeszcze przez jakiś czas utrzymuje się na tym poziomie (jakieś 2-3 minuty) a później zaczyna powoli spadać.

    Ewidentnie problem jest gdzieś po stronie układu klimatyzacji. Albo, jak koledzy pisali wcześniej, coś nie halo z chłodnicą klimatyzacji (zabita chłodnica, albo osuszacz), albo zdycha sprężarka. Chyba, że gdzieś jeszcze coś może powodować taki wzrost ciśnienia w układzie... Tak czy inaczej muszę znaleźć trochę czasu i się ustawić z jakimś specem od klimatyzacji.

    U mnie wygląda to bardzo podobnie, identycznie bym powiedział

    Po wstępnej diagnozie: presostat i sprężarka jest ok problem najprawdopodobniej leży po stronie chłodnic. W poniedziałek umówiłem się na wymianę całość ma się zamknąć w 600zł.


    › Więcej...: 2.0 JTDM przegrzewanie

  2. #32
    Użytkownik Świeżak Avatar Brt
    Dołączył
    01 2010
    Mieszka w
    RIO
    Auto
    159 SW 1.9 16V JTDm Q - była 156 SW 1.9 16V
    Postów
    190

    Domyślnie

    Skończy się pewnie na wymianie "chłodnicy" klimy. Moja, co prawda, miała nieszczelność i dlatego ją wymieniałem, ale wyglądała bardzo kiepsko po wyjęciu (pogięte i wypadające blaszki i dużo insektów wszelakich) . Jest jako pierwsza z kompletu i jest najbardziej narażona na wszelkie czynniki zewnętrzne. Po wymianie wyraźnie lepsza wydajność klimatyzacji i rzadziej włączający się wentylator na postoju. W poprzedniej alfie przy kłopotach z chłodzeniem wyszły dwie sprawy - termostat do wymiany oraz brak blaszek na chłodnicy silnika na 3 rzędach od dołu (chłodnica miedziana o ile pamiętam) Po wymianie termostatu i chłodnicy na aluminiową, problem się rozwiązał i przez ponad 200kkm nie wrócił.
    Pozdrawiam - Brt

  3. #33
    Użytkownik Świeżak
    Dołączył
    09 2016
    Mieszka w
    Łódź/Zakliczyn
    Auto
    Alfa Romeo 159 SW 2.0 JTDM 170KM
    Postów
    28

    Domyślnie

    Cytat Napisał Pan_Wojciech Zobacz post
    U mnie wygląda to bardzo podobnie, identycznie bym powiedział

    Po wstępnej diagnozie: presostat i sprężarka jest ok problem najprawdopodobniej leży po stronie chłodnic. W poniedziałek umówiłem się na wymianę całość ma się zamknąć w 600zł.
    Dzięki za info. Ja jestem na diagnozę umówiony na przyszły czwartek. Ciekaw jestem czy u mnie będzie to samo

Podobne wątki

  1. Przegrzewanie silnika 2.0 TS
    Utworzone przez Danielos w dziale 166
    Odpowiedzi: 16
    Ostatni post / autor: 16-11-2014, 13:53
  2. [145] Przegrzewanie się silnika 1.6 T.S
    Utworzone przez pwwkla w dziale 145/146/155
    Odpowiedzi: 15
    Ostatni post / autor: 12-06-2013, 23:03
  3. [164] przegrzewanie w V6
    Utworzone przez kasza85 w dziale 33/164
    Odpowiedzi: 30
    Ostatni post / autor: 24-07-2011, 14:08
  4. Przegrzewanie silnika 2,5
    Utworzone przez yaro38 w dziale 166
    Odpowiedzi: 58
    Ostatni post / autor: 05-12-2010, 21:07
  5. [145] Przegrzewanie Alfa 145
    Utworzone przez filonq w dziale 145/146/155
    Odpowiedzi: 5
    Ostatni post / autor: 04-10-2010, 08:49

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory