Pokaż wyniki od 1 do 2 z 2
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2020
    Auto
    Alfa Romeo 159
    Postów
    1

    Domyślnie Problem z silnikiem

    Witam. Mam nie mały problem z moją Alfa 159 z silnikiem 1.9 8v 115km. Mianowicie borykam się z problemem znikania oleju w zaskakująco szybkim tempie. Chciałbym zaznaczyć że turbina jest już zregenerowana głowica również a problem dalej jest. Egr jest usuniety katalizator tez. Co do odmy tutaj mam pewne wątpliwości ale nie bardzo umiem zrozumieć o co chodzi przeczytałem już cały internet w poszukiwaniu informacji i nie znalazłem nic. Problem jest taki że ciśnie olej do dolotu. Rozbierając przewody odmy zauważyłem że z węża który idzie z silnika do góry na wysokości przepustnicy ciśnie spaliny tylko że z króćca z porkwy również i spaliny spotykają się czołowo. Moje pytanie jest takie czy tak powinno być? Bardzo będę wdzięczny za pomoc


    › Więcej...: Problem z silnikiem

  2. #2
    Użytkownik Świeżak Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    209

    Domyślnie

    Chyba masz taki sam problem jak ja miałem w 147 1.9JTD 8v - w moim przypadku olej znikał przez zużyte pierścienie olejowe (był on przepalany i pchany w turbo) po wymianie pierścieni problem znikł ale po 8k km okazało się że w ostatnim cylindrze zaczął mi się robić stożek i ciśnienie uciekało właśnie do odmy.
    Nie chce Cię straszyć na wyrost ale sprawdź czy po prostu olej przez pierścienie nie ucieka. Albo druga opcja ciśnienie pcha i olej w odmę i dolot.
    Sprawdź ciśnienie na cylindrach na pewno, zobacz czy świece nie za okopcone na czarno od oleju.

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

Podobne wątki

  1. [Giulietta] Problem z silnikiem, Giulietta 2.0 JTDM/170 KM, problem z start/stop???
    Utworzone przez kandy82 w dziale MiTo/Giulietta
    Odpowiedzi: 6
    Ostatni post / autor: 03-05-2016, 19:27
  2. problem z silnikiem 1.9 16v jtd m-jet
    Utworzone przez Kozinski w dziale 147
    Odpowiedzi: 21
    Ostatni post / autor: 29-03-2015, 16:26
  3. Odpowiedzi: 4
    Ostatni post / autor: 16-05-2014, 16:41
  4. [33] Problem z silnikiem
    Utworzone przez alfa 33 w dziale 33/164
    Odpowiedzi: 39
    Ostatni post / autor: 31-05-2011, 08:38
  5. Problem z silnikiem
    Utworzone przez alfa 156 w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 9
    Ostatni post / autor: 16-08-2007, 09:10

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory