Pokaż wyniki od 1 do 3 z 3
  1. #1
    Użytkownik Świeżak
    Dołączył
    02 2016
    Mieszka w
    Warszawa
    Auto
    AR 159 SW
    Postów
    39

    Domyślnie błąd Hill Holder i kluczyka

    Wczoraj jak wracałem z warsztatu po wymianie pompy sprzęgła - zapaliły mi się kontrolki błędów od Hill Holdera i kluczyka.
    Po zdjęciu klem od aku, błąd kluczyka zniknął ale po 10 minutach jazdy zaświecił na nowo. Hill holder cały czas wskazuje że nie działa.
    Przy odpalaniu, jak naciskam na sprzęgło i start - samochód nie odpala i pojawia się komunikat "vehicle protection system not avaliable".
    Jeżeli uruchamiam z noga na hamulcu odpala normalnie.
    Problemu z kluczyków nigdy nie miałem a Hill Holder czasami się zaświecił ale zwykle przy mocniejszym hamowaniu znikał.
    Może ktos przerabiał podobny temat i ma jakiś pomysł co mu dolega i czy wymiana pompy sprzęgła mogła mieć wpływ na te błędy?


    Podłaczyłem do multiecuscana i wyszły takie wyniki:
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	alfa1.jpg
Wyświetleń:	0
Rozmiar:	70.5 KB
ID:	271174Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	alfa2.jpg
Wyświetleń:	0
Rozmiar:	109.4 KB
ID:	271175

    Po usunięciu błędów dalej pokazuje świeci się hill holder i kluczyk.


    › Więcej...: błąd Hill Holder i kluczyka
    Ostatnio edytowane przez vxam ; 16-07-2020 o 12:41

  2. #2
    Użytkownik Znawca Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,727

    Domyślnie

    Na pedale sprzęgła jest czujnik. Może jest nie podpięty

    Wysłane z mojego SM-G950F przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  3. #3
    Użytkownik Świeżak
    Dołączył
    02 2016
    Mieszka w
    Warszawa
    Auto
    AR 159 SW
    Postów
    39

    Domyślnie

    Naprawiłem!
    w czujniku od sprzęgła trzpień zakleszczył się w pozycji schowanej. Wyciągnąłem go i pracuje prawidłowo. Podobnie w czujniku pedału hamulca był za mało wyciągniety.

    Teraz zero błędów. Dzięki za podpowiedź.
    Ostatnio edytowane przez vxam ; 16-07-2020 o 16:04

Podobne wątki

  1. [Giulietta] BŁąd Hill Holder VDC
    Utworzone przez Merkus w dziale MiTo/Giulietta
    Odpowiedzi: 15
    Ostatni post / autor: 08-04-2020, 11:27
  2. [MiTo] Błąd czujnika ABS + Błędy hill holder, asr, abs itd.
    Utworzone przez depson w dziale MiTo/Giulietta
    Odpowiedzi: 9
    Ostatni post / autor: 15-06-2019, 14:35
  3. [159] Błąd abs, vdc, hill holder not available
    Utworzone przez Glowcio24 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 8
    Ostatni post / autor: 20-02-2016, 14:21
  4. [159] Błąd ABS, ASR, VDC i Hill Holder jednocześnie - 2,4jtd
    Utworzone przez Stefano w dziale 159/Brera/Brera Spider
    Odpowiedzi: 8
    Ostatni post / autor: 30-01-2016, 15:09
  5. [159] [159] Problemy z VDC, ABS, hill holder (VDC / hill holder unavailable) nie odpala
    Utworzone przez arci22 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 3
    Ostatni post / autor: 02-10-2014, 21:50

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory