Pokaż wyniki od 1 do 7 z 7
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2019
    Mieszka w
    Gliwice
    Auto
    Alfa 159 SW 1.9 8v. Lancia Delta 1.4 t jet
    Postów
    4

    Domyślnie Falujące światła, uszkodzony regulator ??

    Witam.
    na biegu jałowym wszystko ok, nic nie miga. przy dodawaniu gazu wszystkie światła zaczynają pulsować. Ładowanie 14.20 , a podczas lekkiego dodawania gazu skacze do 14.40 i faluje. Czy to może być uszkodzony regulator napięcia?? Dołożenie dodatkowego kabla masowego nic nie zmienia.


    › Więcej...: Falujące światła, uszkodzony regulator ??

  2. #2
    Użytkownik Świeżak Avatar Smori91
    Dołączył
    04 2014
    Mieszka w
    Dąbrowa Górnicza
    Auto
    ALFA ROMEO 159 2006r 2.4 JTDM
    Postów
    99

    Domyślnie

    Cytat Napisał slawostar Zobacz post
    Witam.
    na biegu jałowym wszystko ok, nic nie miga. przy dodawaniu gazu wszystkie światła zaczynają pulsować. Ładowanie 14.20 , a podczas lekkiego dodawania gazu skacze do 14.40 i faluje. Czy to może być uszkodzony regulator napięcia?? Dołożenie dodatkowego kabla masowego nic nie zmienia.
    Poprawne ładowanie od 13.8v do 14.4v. Sprawdziłeś/wyczyściłeś już wtyczki od żarówek ?

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2019
    Mieszka w
    Gliwice
    Auto
    Alfa 159 SW 1.9 8v. Lancia Delta 1.4 t jet
    Postów
    4

    Domyślnie

    Cytat Napisał Smori91 Zobacz post
    Poprawne ładowanie od 13.8v do 14.4v. Sprawdziłeś/wyczyściłeś już wtyczki od żarówek ?

    Tyle że migają wszystkie światła, łącznie z oświetleniem wewnętrznym i podświetlaniem zegarów...

  4. #4
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6, Bravo T-jet
    Postów
    12,823

    Domyślnie

    Masę sprawdź.
    159 1.9 JTDm 16V '06 => 2.2 JTS '07 => 1750 TBi '09 => 3.2 JTS Q4 '06

  5. #5
    Użytkownik Świeżak Avatar Smori91
    Dołączył
    04 2014
    Mieszka w
    Dąbrowa Górnicza
    Auto
    ALFA ROMEO 159 2006r 2.4 JTDM
    Postów
    99

    Domyślnie

    Skoro wszystkie migają to nie szukałbym problemu z alternatorem tylko tak jak magil pisze z masą.

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2019
    Mieszka w
    Gliwice
    Auto
    Alfa 159 SW 1.9 8v. Lancia Delta 1.4 t jet
    Postów
    4

    Domyślnie

    Cytat Napisał Smori91 Zobacz post
    Skoro wszystkie migają to nie szukałbym problemu z alternatorem tylko tak jak magil pisze z masą.
    Masa sprawdzona. Dołożone dwa przewody i niestety nic to nie dało...
    Dlaczego nie szukać problemu w altku ??
    Ładowanie skacze z 14.30 do 14.45v i czasami zejdzie poniżej 14v

  7. #7
    Użytkownik Świeżak Avatar macinek102
    Dołączył
    10 2016
    Mieszka w
    Tarnów ( tuż obok )
    Auto
    ALFA 159 SPORT 2.0 JTDM 136+
    Postów
    211

    Domyślnie

    Jeżeli nie masz oscyloskopu to podjedź tam gdzie naprawiają alternatory, może być uwalona dioda prostownicza, regulator. ( pod warunkiem, że jesteś pewny tej "masy")
    Wychowały cię mass media, Nie wysilał się twój mózg
    W szkole była też tragedia, Choć ci nie szczędzono rózg!

Podobne wątki

  1. [159] Regulator ciśnienia paliwa - uszkodzony?
    Utworzone przez magil w dziale 159/Brera/Brera Spider
    Odpowiedzi: 69
    Ostatni post / autor: 09-10-2020, 04:43
  2. Regulator napięcia
    Utworzone przez slejerek w dziale 147
    Odpowiedzi: 1
    Ostatni post / autor: 04-05-2009, 21:10

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory