Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2020
    Auto
    Alfa 159 1,9 Jtd Ti
    Postów
    3

    Domyślnie Alfa 159 Kręci, nie odpala

    Witam Kolegów, jestem nowy na forum a to mój pierwszy wątek. Ostatnio wystąpił problem w 159, alfa przestała odpalać. Szukałem rozwiązania lecz niestety juz nie wiem co dalej. Na początek sprawdziłem napięcie na akumulatorze-jest prawidłowe, Pompa paliwa działa, slychac jak pracuje, paliwo dociera do wtrysków, bezczpieczniki, przekaźniki są ok.Gdy podpinam diaga Wyświetla błędy:p0638 i p0380. Podmienialem centralke ogrzewania wstępnego ale nic z tego. Macie koledzy jakies propozycje roźwiązania takiego problemu? Pozdrawiam


    › Więcej...: Alfa 159 Kręci, nie odpala

  2. #2
    Użytkownik Maniak resoraków Avatar awj1
    Dołączył
    11 2014
    Mieszka w
    Szczytno, War-Maz
    Auto
    AR 159 1,9 JTDm 8V + mapa EGR Off by maly_777
    Postów
    680

    Domyślnie

    Miałem taki sam jak nie podobny problem. Rozrusznik kręcił, paliwo leciało, bezpieczniki akumulator niby ok.... a auto nie odpala. Jednak u mnie pojawiły się błędy wtryskiwaczy. Kolega z forum podpowiedział bym odpiął i ponownie podłączył centralkę silnika. Z kolei znajomy kazał mi podładować akumulator. Po tych czynnością alfa odpaliła bez żadnej ingerencji. Nawet nie kasowałem błędów a auto odpaliło od 1 strzała. Potem skasowałem błędy. A akumulator wyzionął ducha po 6 miesiącach. Nie wiem, nie znam się ale skoro podładowałem akumulator który za 6 miesięcy potem padł to może wina jest w akumulatorze. BTW gdy auto nie chciało mi odpalić akumulator też był "niby" w dobrej kondycji.
    Pierdoła ale warto spróbować z akumulatorem.
    Na parkingu przed hipermarketem. Rodzina pakuje zakupy do pancerwagena. Dziecko, chłopiec około 5-6 lat:
    -Mamo co to za auto?
    -Przeczytaj. Na rejestracji jest napisane
    -A-L-F-A R-O-M-E-O. Dlaczego muszę jeździć VW albo Audi?
    Matka patrzy na ojca, a ojciec na mnie.
    Mina ojca BEZCENNA !!!


  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2020
    Auto
    Alfa 159 1,9 Jtd Ti
    Postów
    3

    Domyślnie

    Dzieki za odpowiedź, przełozyłem akumulator od drugiego samochodu i niestety nie widać poprawy. Alfe coś tak jakby blokuje, kręci super, ale coś "nie pozwala" odpalić ;/ Przeczytałem gdzieś, ze czujnik wału lub położenia wałka rozrządu mogą mieć z tym związek. Czy któryś z kolegów jest w stanie coś jeszcze podpowiedzieć?

  4. #4
    Użytkownik Świeżak Avatar macinek102
    Dołączył
    10 2016
    Mieszka w
    Tarnów ( tuż obok )
    Auto
    ALFA 159 SPORT 2.0 JTDM 136+
    Postów
    218

    Domyślnie

    Skup się na pierwszym błędzie ( przepustnica ), sprawdz okablowanie lub
    https://www.forum.alfaholicy.org/166...tml#post559362
    Drugi to świece żarowe. Samochód w tych temperaturach powinien odpalić bez nich.
    Próbowałeś odpalić na plaku ?
    Wychowały cię mass media, Nie wysilał się twój mózg
    W szkole była też tragedia, Choć ci nie szczędzono rózg!

  5. #5
    Użytkownik Świeżak
    Dołączył
    06 2019
    Auto
    Alfa 159 1.9 8v JTDm
    Postów
    211

    Domyślnie

    Błąd przepustnicy? Może się zablokowała i jest w pozycji zamkniętej? Rozkręć rurę która idzie do przepustnicy tak żebyś miał widok na klapę, podłącz alfę pod kompa i wykonaj adaptacje przepustnicy. Powinna się ruszać w trakcie tej operacji.

    Jeżeli klapa jest zablokowana to powietrze nie dociera do cylindrów i nie będzie odpowiedniej mieszanki.
    Ostatnio edytowane przez lucassith ; 26-10-2020 o 12:53

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2020
    Auto
    Alfa 159 1,9 Jtd Ti
    Postów
    3

    Domyślnie

    Dzięki wielkie za odpowiedź, dzisiaj jeszcze spróbuje go odpalić na plaku i przejże tą przepustnice. Napisze jaki będzie wynik, pozdrawiam.

Podobne wątki

  1. [159] Alfa 159 JTD 1.9 150 km 2006 Kręci nie odpala
    Utworzone przez Alfa159JTD w dziale 159/Brera/Brera Spider
    Odpowiedzi: 11
    Ostatni post / autor: 24-07-2018, 21:28
  2. Alfa kręci ale nie odpala, POMOCY !
    Utworzone przez Mroniu1993 w dziale 156
    Odpowiedzi: 29
    Ostatni post / autor: 19-04-2017, 14:26
  3. Alfa kręci nie odpala :(
    Utworzone przez Reason w dziale 156
    Odpowiedzi: 23
    Ostatni post / autor: 10-10-2015, 10:07
  4. Alfa kręci ale nie odpala?
    Utworzone przez wojti w dziale 156
    Odpowiedzi: 14
    Ostatni post / autor: 26-05-2012, 13:45
  5. [156] Kręci kręci odpala po entym razie 1.9JTD
    Utworzone przez cZiKen w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 10-02-2012, 16:50

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory