Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Świeżak Avatar Renegat
    Dołączył
    09 2010
    Mieszka w
    Lubelskie
    Auto
    Alfa 159 2,4 JTDm sportwagon
    Postów
    249

    Unhappy Wszystkie szyby przestały działać

    Witam.
    Pobieżnie szukałem rozwiązania ale nie udało mi się znaleźć takiej samej sytuacji.

    Objawy:
    Przedwczoraj elektryczne szyby zwyczajnie przestały działać, WSZYSTKIE, nie zależnie czy próbujemy otwierać dowolnym przełącznikiem w dowolnych drzwiach, czy z pilota, słychać klikanie przekaźników z przodu i pod kanapą i na trym koniec, siłowniki nie drgną ani o milimetr, w żadną stronę, po podpięciu diagnostyki MES wywala błędy wyjścia przekaźnika szyby dla każdych drzwi. Bezpieczniki przy kolanie kierowcy dobre, nie było też nic dłubane poza wymianą wkładek w lusterkach, ale to raczej nie ma związku
    Wszystkie inne rzeczy działają normalnie, lusterka, centralny, i cała reszta...


    › Więcej...: Wszystkie szyby przestały działać

    Alfa jest jak piękna i namiętna kobieta....
    z tą różnicą, że Alfa jest tańsza w utrzymaniu



    Była: 156 2.0TS
    Jest: 159 sportwagon 2.4jtdm 200hp
    Dusza by chciała: Stelvio Quadrifoglio

  2. #2
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2014
    Auto
    Bravo 1.6
    Postów
    16

    Domyślnie

    Elementem wspólnym dla wszystkich szyb jest przekaźnik T-13 w skrzynce bezpieczników pod maską .
    On podaje napięcie na bezpieczniki F33 , F34 z których to zasilane są sterowniki w drzwiach odpowiedzialne za szyby.

  3. #3
    Użytkownik Świeżak Avatar Renegat
    Dołączył
    09 2010
    Mieszka w
    Lubelskie
    Auto
    Alfa 159 2,4 JTDm sportwagon
    Postów
    249

    Domyślnie

    Cytat Napisał ampercar Zobacz post
    Elementem wspólnym dla wszystkich szyb jest przekaźnik T-13 w skrzynce bezpieczników pod maską .
    On podaje napięcie na bezpieczniki F33 , F34 z których to zasilane są sterowniki w drzwiach odpowiedzialne za szyby.

    Dzięki, zaraz sprawdzę

    Alfa jest jak piękna i namiętna kobieta....
    z tą różnicą, że Alfa jest tańsza w utrzymaniu



    Była: 156 2.0TS
    Jest: 159 sportwagon 2.4jtdm 200hp
    Dusza by chciała: Stelvio Quadrifoglio

  4. #4
    Użytkownik Świeżak Avatar Renegat
    Dołączył
    09 2010
    Mieszka w
    Lubelskie
    Auto
    Alfa 159 2,4 JTDm sportwagon
    Postów
    249

    Domyślnie

    Cytat Napisał ampercar Zobacz post
    Elementem wspólnym dla wszystkich szyb jest przekaźnik T-13 w skrzynce bezpieczników pod maską .
    On podaje napięcie na bezpieczniki F33 , F34 z których to zasilane są sterowniki w drzwiach odpowiedzialne za szyby.
    Winny byl bezpiecznik f01 a przekaznika t13 to nawet gniazda takiego nie mam pod maska Wszystkie szyby przestały działać

    Wysłane z mojego SM-G975F przy użyciu Tapatalka

    Alfa jest jak piękna i namiętna kobieta....
    z tą różnicą, że Alfa jest tańsza w utrzymaniu



    Była: 156 2.0TS
    Jest: 159 sportwagon 2.4jtdm 200hp
    Dusza by chciała: Stelvio Quadrifoglio

  5. #5
    Użytkownik Świeżak Avatar Renegat
    Dołączył
    09 2010
    Mieszka w
    Lubelskie
    Auto
    Alfa 159 2,4 JTDm sportwagon
    Postów
    249

    Domyślnie

    Cytat Napisał Renegat Zobacz post
    Winny byl bezpiecznik f01 a przekaznika t13 to nawet gniazda takiego nie mam pod maska Wszystkie szyby przestały działać

    Wysłane z mojego SM-G975F przy użyciu Tapatalka
    PS. drut wstawiony tylko na chwile, jadę po bezpiecznik

    Wysłane z mojego SM-G975F przy użyciu Tapatalka

    Alfa jest jak piękna i namiętna kobieta....
    z tą różnicą, że Alfa jest tańsza w utrzymaniu



    Była: 156 2.0TS
    Jest: 159 sportwagon 2.4jtdm 200hp
    Dusza by chciała: Stelvio Quadrifoglio

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2014
    Auto
    Bravo 1.6
    Postów
    16

    Domyślnie

    Mój błąd T-13 jest w skrzynce BSI , natomiast zasilany jest z F01 pod maską . Najważniejsze , że znalazłeś przyczynę .

Podobne wątki

  1. Przestały działać el,szyby,kierunko,nadmuch,lusterka
    Utworzone przez dereza w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 05-04-2014, 13:11
  2. Przestały działać zegary w ar147
    Utworzone przez gandalf w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 06-03-2012, 16:06
  3. Alfa 156 przestały działać wskaźniki :(
    Utworzone przez bbrys w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 07-01-2012, 15:43
  4. Wycieraczki przestały działać
    Utworzone przez kokos871 w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 31-07-2010, 13:15

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory