Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 18
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    Alfa Romeo 147 1.9 JTD 8v
    Postów
    10

    Domyślnie 159 2.4 zgasła podczas jazdy

    Witam zacznę od początku zakupiłem 2 miesiące temu 159 2.4 JTD 200 koni
    Alfa od samego początku miała problem z odpalaniem na zimnym ale temat olalem bo auto kupione wmiare tanio i tak po 200 kilometrach zobaczyłem ze z 2 ostatnich wtrysków leci ropa (nieszczelne uszczelki ) umowilem się z mechanikiem powiedział ze narazie mogę jeździć , jak powiedział tak robiłem auto miało moc nic się nie działo aż do pewnego dnia kiedy zacząłem słyszeć dziwne piski ale ciche i mało intensywne mówię chyba kończy się turbina ale jak jestem umówiony z mechanikiem po świętach to odrazu to ogarniemy , aż pewnego dnia pojechałem 100 km coś odebrać gdy zwolniłem autem do prędkości około 60 km/h auto zgasło zjechałem na pobocze i lipa auto nie odpala kręci normalnie lecz z dolotu leci dym
    Przy próbie odpalanie i tu moje pytanie . Koniec silnika ? Koniec turbo ? Auto miało moc do samego końca oprócz pisków turbo (lekkich ) i pocenia się wtryskiwaczy nic się nie działo bardzo proszę o odpowiedz


    › Więcej...: 159 2.4 zgasła podczas jazdy

  2. #2
    Użytkownik Rowerzysta Avatar vudka123
    Dołączył
    12 2018
    Mieszka w
    Gdańsk
    Auto
    Alfa Romeo 159 2.4jtdm Ti 20v 2008
    Postów
    381

    Domyślnie

    Moze podlacz pod komputer ja i zobacz błędy.
    Może prosta sprawa Aku? Przyszly mrozy więc zaczął bym od najtańszych rzeczy

    Wysłane z mojego M2007J3SG przy użyciu Tapatalka

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    Alfa Romeo 147 1.9 JTD 8v
    Postów
    10

    Domyślnie

    Cytat Napisał vudka123 Zobacz post
    Moze podlacz pod komputer ja i zobacz błędy.
    Może prosta sprawa Aku? Przyszly mrozy więc zaczął bym od najtańszych rzeczy

    Wysłane z mojego M2007J3SG przy użyciu Tapatalka
    Tylko błąd przepływomierza który odłączyłem aku nic nie ma do tego bo auto normalnie kręci lecz nie odpala

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    Alfa Romeo 147 1.9 JTD 8v
    Postów
    10

    Domyślnie

    Cytat Napisał AdrianQ2 Zobacz post
    Tylko błąd przepływomierza który odłączyłem aku nic nie ma do tego bo auto normalnie kręci lecz nie odpala
    Może ktoś ma jakieś spostrzeżenia ? Czasem załapie i z dolotu leci dym
    I taki basowy dźwięk jak by turbo dmuchało w stronę filtra i gaśnie :/

  5. #5
    Użytkownik Rowerzysta Avatar vudka123
    Dołączył
    12 2018
    Mieszka w
    Gdańsk
    Auto
    Alfa Romeo 159 2.4jtdm Ti 20v 2008
    Postów
    381

    Domyślnie

    Mi raz w życiu zgasła tylko podczas jazdy,było to spowodowane kluczykiem.Weź 2 kluczyk jak masz i zobacz.
    Na jakiej podstawie on gasł przez ten kluczyk nie wiem :/

    Wysłane z mojego M2007J3SG przy użyciu Tapatalka

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    Alfa Romeo 147 1.9 JTD 8v
    Postów
    10

    Domyślnie

    Cytat Napisał vudka123 Zobacz post
    Mi raz w życiu zgasła tylko podczas jazdy,było to spowodowane kluczykiem.Weź 2 kluczyk jak masz i zobacz.
    Na jakiej podstawie on gasł przez ten kluczyk nie wiem :/

    Wysłane z mojego M2007J3SG przy użyciu Tapatalka
    Wiesz to nie jest napewno problem elektroniczny tylko mechaniczny szukam jakiś porad bo mechanik nic nie wie :/

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    Alfa Romeo 147 1.9 JTD 8v
    Postów
    10

    Domyślnie

    Cytat Napisał AdrianQ2 Zobacz post
    Wiesz to nie jest napewno problem elektroniczny tylko mechaniczny szukam jakiś porad bo mechanik nic nie wie :/
    Oddałem do innego mechanika twierdzi ze silnik do wymiany ale jakoś nie chce mi się w to wierzyć
    Przy odpalaniu wyrzuca olej przez korek wlewu wina turbiny ? Zapchany dpf ? Czy serio silnik kaput pomoże ktoś ? Nie było żadnych objawów kończenia się silnika były tylko objawy turbiny

  8. #8
    Użytkownik Rowerzysta Avatar vudka123
    Dołączył
    12 2018
    Mieszka w
    Gdańsk
    Auto
    Alfa Romeo 159 2.4jtdm Ti 20v 2008
    Postów
    381

    Domyślnie

    Ciężko ocenić:/ ja bym spróbował jeszcze do innego mechanika, sprawdź kompresję to łatwe a dużo da ingormacji

    Wysłane z mojego M2007J3SG przy użyciu Tapatalka

  9. #9
    Użytkownik Świeżak Avatar szampan33
    Dołączył
    04 2016
    Mieszka w
    Bydgoszcz
    Auto
    159, 2.4 JTD
    Postów
    176

    Domyślnie

    A dostaje w ogóle paliwo?

    - - - Updated - - -

    Miałem tak kiedyś w peugeot. Padł czujnik położenia wału.
    Gdyby turbo, to odpalić by odpalił.

  10. #10
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    Alfa Romeo 147 1.9 JTD 8v
    Postów
    10

    Domyślnie

    Cytat Napisał szampan33 Zobacz post
    A dostaje w ogóle paliwo?

    - - - Updated - - -

    Miałem tak kiedyś w peugeot. Padł czujnik położenia wału.
    Gdyby turbo, to odpalić by odpalił.
    Paliwo dostaje mechanik teraz twierdzi ze wypaliło dziurę w tłoku ale żadnych objawów tego
    Nie było :/

Podobne wątki

  1. Alfa stracila moc podczas jazdy i zgasła
    Utworzone przez Violet146 w dziale 156
    Odpowiedzi: 24
    Ostatni post / autor: 06-09-2018, 13:03
  2. Silnik 2.4 jtd, Alfa zgasła podczas jazdy i...
    Utworzone przez Beta_Julia w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 11-04-2016, 22:14
  3. 156 2.0 zgasła podczas jazdy , brak prądu
    Utworzone przez EGONZGIERZ w dziale 156
    Odpowiedzi: 11
    Ostatni post / autor: 01-07-2014, 20:12
  4. Zgasła podczas jazdy JTD - P0101 P0191 P1320
    Utworzone przez dragon855 w dziale 166
    Odpowiedzi: 12
    Ostatni post / autor: 29-03-2012, 20:44
  5. [156] 1.8TS podczas jazdy zgasła i nichce odpalic
    Utworzone przez rafao3 w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 31-08-2008, 10:41

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory