Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2021
    Auto
    159 2.4
    Postów
    19

    Domyślnie 2.4 zagadka,nie daje paliwa na wtryski

    witam, moze ktos nakieruje bo juz rozkladam rece, auto przejechal po wymianie rozrzadu 400 km i nagle padlo, w mesie niepokazuje zadnych wartosci wtryskow nic a nic zeby dawaly( nawet niepokazuje bledu wtrysku gdy go odlaczam), rozrzad kilka razy sprawdzany na blokady, jest ok. kliny dol i gora jest ok, czujniki walkow i walu nowe ori, pompa wysokiego cisnienia z regulatorem nowa. pompa w baku dziala, w mesie pokazuje ze nabija cisnienie. mapy sprawdzane pod katem bledow niby ok. po krotkim kreceniu wyrzuca blad czujnika walu, czy jest mozliwe ze padl sterownik silnika czy jeszcze cos innego?
    bede naprawede wdzieczny jak ktos mnie nakieruje, podpowie.


    › Więcej...: 2.4 zagadka,nie daje paliwa na wtryski

  2. #2
    Użytkownik Rowerzysta Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    328

    Domyślnie

    A czujnik położenia wału? No rozumiem że auto kręci ale nie odpala? Czy próbowałeś na zapych odpalić?

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2021
    Auto
    159 2.4
    Postów
    19

    Domyślnie

    Nawet 2 . Pierwszy halle drugi wleciał boscha dla pewności i nic. Jak kręcę chwilę to nie wyrzuca błędu.Jak dłużej to tak. Na plaka pali od razu.
    Ostatnio edytowane przez krystian001 ; 13-06-2021 o 23:11

  4. #4
    Użytkownik Rowerzysta Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    328

    Domyślnie

    To sprawdź jak temat czujnika wysokiego ciśnienia na pompie CR. Zobacz czy oring nie jest, uszkodzony?

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2021
    Auto
    159 2.4
    Postów
    19

    Domyślnie

    masz na mysli czujnik cisnienia na listwie czy regulator paliwa na pompie ?

  6. #6
    Użytkownik Znawca Avatar FXX
    Dołączył
    07 2012
    Mieszka w
    Wieluń/Gdynia
    Auto
    Volvo S60 D5 R-design/ Alfa Romeo MiTo 1.4 16V
    Postów
    1,792

    Domyślnie

    Jak kręcisz to jakie ciśnienie na listwie CR pokazuje Ci MES?

    Wysłane z mojego moto g(6) plus przy użyciu Tapatalka

  7. #7
    Użytkownik Rowerzysta Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    328

    Domyślnie

    Jest też czujnik wysokiego ciśnienia na pompie, tam z boku na dwie śrubki od strony filtra, chyba że 2.4 ma inaczej

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

  8. #8
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2021
    Auto
    159 2.4
    Postów
    19

    Domyślnie

    Jutro wrzucę film. Bo właśnie aku odmówił posłuszeństwa. Czujnik jest tylko na listwie. na pompie sam regulator. Gdzieś mam jeszcze zapasowy to jutro podmienie i wrzucę film . Będzie lepiej widać co jak gra

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2020
    Auto
    Alfa Romeo 159 1.9 JTDm 16V 150KM
    Postów
    4

    Domyślnie

    Jakoś rok temu miałem podobny problem. Zajechałem na stacje zatankować, chce odpalić auto i tylko kręci, słychać że silnik nie dostaje paliwa na wtryski. Pomogło rozebranie ECU i wylutowanie układu odpowiedzialnego za wtryski i wlutowanie ze świeżą cyną. Zimne luty po pewnym czasie dały o sobie znać.

    Spróbuj najpierw odłączyć komputer na pół minuty i podłączyć na nowo. Zobacz czy to pomoże, wtedy lutuj.

  10. #10
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2021
    Auto
    159 2.4
    Postów
    19

    Domyślnie

    Wrzucam filmy i zdjecia moze bedziecie cos widziec wiecej odemnie, jedno mnie zastanawia "czujnik roznicy cisnien" stoji w miejscu i sie nierusza na stalej wartosci, czy to niejest przypadkiem czujnik na listwie?









    - - - Updated - - -

    taki lekki reset nic niepomaga, Pamietasz moze gdzie taki uklad zlokalizowac?


    - - - Updated - - -

    - - - Updated - - -

    https://youtu.be/IncExXiW3GQ
    Ostatnio edytowane przez krystian001 ; 15-06-2021 o 16:47

Podobne wątki

  1. [159] 2.4jtdm przestała zapalać, kręci ale pompka nie daje paliwa
    Utworzone przez Chmurka w dziale 159/Brera/Brera Spider
    Odpowiedzi: 1
    Ostatni post / autor: 18-03-2021, 16:56
  2. Alfa 75 V6 Wtryski paliwa
    Utworzone przez Wujo w dziale Transaxle
    Odpowiedzi: 8
    Ostatni post / autor: 04-06-2016, 11:14
  3. wtryski paliwa ?
    Utworzone przez Sayala w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 07-05-2012, 20:10
  4. [GTV] Nie odpala, brak iskry, pompa nie daje paliwa
    Utworzone przez Mircev w dziale Gtv/Gtv Spider
    Odpowiedzi: 8
    Ostatni post / autor: 24-04-2012, 20:06
  5. jak odciąć wtryski paliwa
    Utworzone przez DRACUS666 w dziale LPG Zone
    Odpowiedzi: 0
    Ostatni post / autor: 06-10-2011, 22:29

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory