Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 17
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2022
    Auto
    Alfa Romeo 159 2,4jtdm
    Postów
    2

    Domyślnie Wspomaganie 159 2,4

    Witam,

    Mam problem. Posiadam Alfę 159 2,4 z 2007 roku. Kiedyś mi się lał płyn wspomagania na alternator. Zakułem wąż, wymieniłem pompę na nową, a mimo to przy kręceniu kierownicą na postoju lub przy niskich obrotach wspomaganie buczy i drga.
    Co udało mi się wyczytać samemu ( m.in. tu na forum ).
    - Ponoć nie można zakuwać węża
    - Ponoć tylko i wyłącznie orginał za ponad 800zł
    - Sitko w zbiorniczku

    Więc tak, odkręcam korek, kręcę kierownicą i nic się nie pieni. Układ też nie przecieka. Dzwoniłem do jakiegoś gościa co sprzedaje zbiorniczki i mi powiedział, że w 2,4 z tego roku nie było akcji serwisowej ich wymiany.
    Chciałbym wymienić ten wąż i tu moje pytanie. Czy rzeczywiście ten wąż to taka skomplikowana technologia, że nie można kupić tego z allegro za 450zł?
    Czy ktoś ma REALNE doświadczenie z zakładaniem zamiennika z alledrogo i wszystko u niego w porządku?
    Mi to osobiście nie przeszkadza, alfa wystawiona jest na sprzedaż i nie chcę, żeby ktoś marudził ( a pewnie się będzie uja znać ).

    Z góry dziękuje za pomoc


    › Więcej...: Wspomaganie 159 2,4

  2. #2
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2021
    Auto
    AR159
    Postów
    13

    Domyślnie

    Witam, też mam problem z przewodem wspomagania, i powoli przymierzam się do wymiany (w normalnym użytkowaniu wyciek pomijalnie mały). Z tego co wyczytałem na forum tylko oryginał (800+), natomiast tańsze zamienniki - tu są różne opinie.

    Zauważyłem u siebie, że należy unikać kręcenia kierownicą do oporu, zakładam, że wtedy wzrasta znacząco ciśnienie i płyn intensywnie wycieka

  3. #3
    Administrator ds. gadżetów Maniak resoraków Avatar flatbeet
    Dołączył
    01 2009
    Mieszka w
    Świdnica
    Auto
    AR Brera 2.4 JTDm
    Postów
    874

    Domyślnie

    POTWIERDZAM - jestem na świeżo po zamianie zamiennika z Allegro na oryginał i problem z gumowaniem rozwiązany! To na prawdę działa, tylko oryginalny wąż plus wymieniłem też zawór, który wchodzi w maglownicę. Zalałem też zielony płyn FUCHS TITAN CHF 11S (odpowiednik Tutela GI/R) z racji tego że auto mam po lifcie czyli teoretycznie lany był już zielony płyn. To na prawdę działa

  4. #4
    Użytkownik Znawca
    Dołączył
    01 2013
    Mieszka w
    SŁOPNICE
    Auto
    Giulia 2.0 280KM Q4 TI Veloce - była Alfa Romeo 159 2.4 JTDm 200KM EGR i DPF off
    Postów
    1,009

    Domyślnie

    Cytat Napisał Piter94 Zobacz post
    Witam,

    Mam problem. Posiadam Alfę 159 2,4 z 2007 roku. Kiedyś mi się lał płyn wspomagania na alternator. Zakułem wąż, wymieniłem pompę na nową, a mimo to przy kręceniu kierownicą na postoju lub przy niskich obrotach wspomaganie buczy i drga.
    Co udało mi się wyczytać samemu ( m.in. tu na forum ).
    - Ponoć nie można zakuwać węża
    - Ponoć tylko i wyłącznie orginał za ponad 800zł
    - Sitko w zbiorniczku

    Więc tak, odkręcam korek, kręcę kierownicą i nic się nie pieni. Układ też nie przecieka. Dzwoniłem do jakiegoś gościa co sprzedaje zbiorniczki i mi powiedział, że w 2,4 z tego roku nie było akcji serwisowej ich wymiany.
    Chciałbym wymienić ten wąż i tu moje pytanie. Czy rzeczywiście ten wąż to taka skomplikowana technologia, że nie można kupić tego z allegro za 450zł?
    Czy ktoś ma REALNE doświadczenie z zakładaniem zamiennika z alledrogo i wszystko u niego w porządku?
    Mi to osobiście nie przeszkadza, alfa wystawiona jest na sprzedaż i nie chcę, żeby ktoś marudził ( a pewnie się będzie uja znać ).

    Z góry dziękuje za pomoc
    Skoro wszystko już wiesz co należy zrobić, to w czym problem ??? No i też znasz rozwiązanie to nie bardzo rozumiem tą sugestię ???

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2022
    Auto
    159 2.4 brera
    Postów
    11

    Domyślnie Oryginał

    Cytat Napisał flatbeet Zobacz post
    POTWIERDZAM - jestem na świeżo po zamianie zamiennika z Allegro na oryginał i problem z gumowaniem rozwiązany! To na prawdę działa, tylko oryginalny wąż plus wymieniłem też zawór, który wchodzi w maglownicę. Zalałem też zielony płyn FUCHS TITAN CHF 11S (odpowiednik Tutela GI/R) z racji tego że auto mam po lifcie czyli teoretycznie lany był już zielony płyn. To na prawdę działa
    Hm. Skąd pomysł na wymianę zaworu i oleju dopiero z oryginałem? Może to wcale nie wąż a właśnie ten zawór i olej wystarczyło wymienić? Czytałem opinie o zamiennikach na ebay i są same pozytywne a sprzedanych jest tam ich dużo. Czytam i się zastanawiam, czy to na pewno przewód daje takie objawy. Pisałem do tych od zamienników i przed wymianą, kazali mi sprawdzić ciśnienie w układzie. Mówią, że w tym wężu poza dwoma dławikami i teflonowa rurką nie ma nic nadzwyczajnego.

  6. #6
    Administrator ds. gadżetów Maniak resoraków Avatar flatbeet
    Dołączył
    01 2009
    Mieszka w
    Świdnica
    Auto
    AR Brera 2.4 JTDm
    Postów
    874

    Domyślnie

    Koledzy, macie okazję zadać pytanie producentowi tych zamienników bo użytkownik Kamil159Alfa to producent, z którym jestem właśnie w sporze

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2022
    Auto
    159 2.4 brera
    Postów
    11

    Domyślnie Ciekawe, ale ok

    Cytat Napisał flatbeet Zobacz post
    Koledzy, macie okazję zadać pytanie producentowi tych zamienników bo użytkownik Kamil159Alfa to producent, z którym jestem właśnie w sporze
    Czyli jesteś powiązany ze sprzedawcą oryginału jako administrator i masz spór z producentem zamienników? No muszę przyznać, że to bardzo wiarygodne Ciekawe jest dlaczego wymieniłeś olej i zawór a nie zrobiłeś tego wcześniej?

  8. #8
    Administrator ds. gadżetów Maniak resoraków Avatar flatbeet
    Dołączył
    01 2009
    Mieszka w
    Świdnica
    Auto
    AR Brera 2.4 JTDm
    Postów
    874

    Domyślnie

    Cytat Napisał Kamil159Alfa Zobacz post
    Czyli jesteś powiązany ze sprzedawcą oryginału jako administrator (...)
    Niestety ale zbyt daleko idące wnioski. To, że jestem administratorem tego forum nie łączy mnie w żaden sposób z osobą, od której kupiłem oryginał. My jako forum tym bardziej nie sprzedajemy części samochodowych. A tak się składa, że od 10 lat odpowiadam tutaj za sklep z gadżetami klubowymi. Można mi zarzucić dłuższy czas oczekiwania na wysyłkę ale każdą reklamację rozpatrujemy na korzyść kupującego bo wyznaję zasadę, że od pieniędzy ważniejsza jest nieskazitelna opinia. Tą samą zasadę wyznaję w życiu zawodowym a jestem architektem i prowadzę własną firmę. Dla mnie opinia to podstawa.

    Mamy spór bo uważam, że po wymianie węża z zamiennika na oryginał moje wspomaganie zaczęło dużo lepiej pracować. Efekt gumowania w trakcie jazdy zniknął. Olej wymieniłem już za pierwszym razem przy przejściu na zamiennik. Wtedy zalałem czerwoną Tutelę GI/E jak nakazuje mi książka serwisowa. Przechodząc na oryginał zalałem olej zielony bo uznałem, że gorzej już być nie może niż jest na czerwonym. Zawór zmieniłem ponieważ zasugerowała mi to osoba od której kupowałem oryginalny wąż. Koszt zaworu to tylko 64zł. Na forum jeden kolega wypowiadał się o wadliwym zaworku i tam było dokładnie opisane czym się usterka charakteryzowała. Mój zawór oryginalny wyglądał na w pełni sprawy, nie różnił się niczym od tego nowego, który kupiłem.

    Jeśli chodzi o sam przewód to na początku, kupując zamiennik byłem zdania że przecież to w teorii zwykły wąż a nie technologia rodem ze statku kosmicznego więc nie powinno być różnicy między oryginałem a zamiennikiem. Ale później doszedłem do wniosku, że skoro jego cena jest taka wysoka to coś musi być na rzeczy. Nie znam się na konstrukcjach przewodów wysokiego ciśnienia. Mówię tylko o odczuciach organoleptycznych. Na oryginalnym wężu moje wspomaganie pracuje dużo lepiej. Tyle.
    Ostatnio edytowane przez flatbeet ; 21-06-2022 o 11:50

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2022
    Auto
    159 2.4 brera
    Postów
    11

    Domyślnie

    "Mój zawór oryginalny wyglądał na w pełni sprawy, nie różnił się niczym od tego nowego, który kupiłem" i tu jest problem bo zawór nie ma wyglądać a działać pod odpowiednim ciśnieniem. "Zawór zmieniłem ponieważ zasugerowała mi to osoba od której kupowałem oryginalny wąż" zapewne to zrobiła bez powodu. Dodatkowo olej o którym pisze Hella. Reasumując. Podczas wymiany na oryginał wymienił Pan olej hydrauliczny o wartościach zalecanych przez producenta. Dodatkowo wymienił Pan zawór. Dodatkowo "Ja u siebie też zbiornik wymieniłem na ten pozmianowy i nic to nie dało. " i dalej "Tylko wtedy zalałem na czerwoną Tutelę GI/E jak nakazywała książka serwisowa. Przy przejściu na oryginał zalałem płyn zielony. Czyli jednym słowem nie zdiagnozował Pan układu choćby najprostszym manometrem tylko szukał po omacku. Szkoda naszego czasu szanowny Panie. Być może Pana alfa rozpoznaje zamienniki i oryginały, ale nie robią na niej wrażenia, różnice oleju i nowego zaworu, które jednak Pan wymienił na te zalecane, choć zalecenia te same podczas montażu zamiennika, Pan zignorował. Życzę wszystkim pożądnych fachowców a na diagnozę odsyłam do warsztatów które się na tym znają, bo jak widać, teoria o wymieniaczach ma się całkiem dobrze.
    Ostatnio edytowane przez Kamil159Alfa ; 21-06-2022 o 12:36

  10. #10
    Administrator ds. gadżetów Maniak resoraków Avatar flatbeet
    Dołączył
    01 2009
    Mieszka w
    Świdnica
    Auto
    AR Brera 2.4 JTDm
    Postów
    874

    Domyślnie

    Wszystko się zgadza tylko jedna na koniec ważna uwaga - zanim zacząłem cokolwiek wymieniać to układ na starym, oryginalnym przewodzie i zaworze pracował dobrze a wymieniłem go ze względu na dziurkę, która pojawiał się na odcinku elastycznym.

    Czyli w dużym skrócie:
    - stary przewód ORYGINALNY z dziurką / stary olej / stary zawór - nie ma gumowania
    - nowy przewód ZAMIENNIK / nowy olej Tutela GI/E (czerwony) / stary zawór - potężne gumowanie
    - nowy przewód ORYGINALNY / nowy olej Titan Fuchs CHF 11S (zielony) / nowy zawór - nie ma gumowania

    Więc w mojej ocenie za efekt gumowania po wymianie odpowiada albo przewód (zamiennik) albo olej bo zarówno na starym jak i na nowym zaworze nie było gumowania - i takim stwierdzeniem podsumuję temat. Więc każdego kto spotkał się po kupnie zamiennika z tym problemem zachęcam najpierw do wymiany oleju z czerwonej Tuteli (na której u mnie gumowanie występowało) na zieloną. Jeśli zmiana oleju nie pomoże to pozostaje tylko przewód.

Podobne wątki

  1. [159] Wspomaganie
    Utworzone przez Rasix w dziale 159/Brera/Brera Spider
    Odpowiedzi: 0
    Ostatni post / autor: 27-04-2022, 11:53
  2. Wspomaganie
    Utworzone przez TriXter w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 21-06-2015, 10:37
  3. [Giulietta] Wspomaganie
    Utworzone przez Imć w dziale MiTo/Giulietta
    Odpowiedzi: 5
    Ostatni post / autor: 13-11-2014, 00:14
  4. wspomaganie
    Utworzone przez odzi w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 20-01-2012, 16:13
  5. [33] Wspomaganie w 33
    Utworzone przez hudy w dziale 33/164
    Odpowiedzi: 5
    Ostatni post / autor: 07-11-2008, 09:47

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory