Pokaż wyniki od 1 do 4 z 4

Temat: Problem z uruchomieniem

  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2023
    Auto
    Alfa romeo 159
    Postów
    3

    Domyślnie Problem z uruchomieniem

    Witam mam problem z uruchomieniem alfy. Samochód w ogóle nie zakręci słychać takie tyrkotanie i tyle. Albo wgl nic jak wciskam start yo nic się nie dzieje i wszystko wygasza się.

    Czy to rozrusznik ?https://youtube.com/shorts/D0HB6VC-T...EJ8NQDW6SX69j7

  2. #2
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Auto
    159 Ti->`09->1,9jtdm->190/430
    Postów
    11

    Domyślnie

    Myślę że aku padł na dobre

  3. #3
    Użytkownik Świeżak
    Dołączył
    07 2009
    Mieszka w
    Lublin okolice
    Auto
    Alfa Romeo 159 2.4 2007 Alfa Romeo 156 1.6 TS 1999
    Postów
    216

    Domyślnie

    Też tak sądzę, że akumulator. Spróbuj go podładować.

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2023
    Auto
    Alfa romeo 159
    Postów
    3

    Domyślnie

    Tak akumulator padł na dobre dzisiaj wgl prądu nie był.

Podobne wątki

  1. [159] Problem z uruchomieniem 159 1.9 16v
    Utworzone przez tika777 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 34
    Ostatni post / autor: 05-03-2018, 08:59
  2. [159] nawigacja problem z uruchomieniem
    Utworzone przez dlugi.1888 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 05-06-2014, 16:00
  3. Problem z uruchomieniem JTD
    Utworzone przez Slom w dziale GT
    Odpowiedzi: 18
    Ostatni post / autor: 13-08-2013, 23:02
  4. Problem z uruchomieniem JTD
    Utworzone przez Slom w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 01-08-2013, 09:39
  5. Problem z uruchomieniem
    Utworzone przez Bartosz w dziale 145/146/155
    Odpowiedzi: 2
    Ostatni post / autor: 21-09-2007, 10:00

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory