Strona 11 z 29 PierwszyPierwszy ... 23456789101112131415161718192021 ... OstatniOstatni
Pokaż wyniki od 101 do 110 z 289
  1. #101
    Użytkownik Świeżak
    Dołączył
    01 2018
    Auto
    Alfa Romeo 159 Sportwagon 2.4 Q-TRONIC FWD
    Postów
    229

    Domyślnie

    a to nie chodzi czasem o wtyczkę poniższego zaworka? Faktem jest, że po odpięciu wtyczki de facto wyłączamy turbo i auto nie idzie kompletnie ale jednak żadnego odłosu szurania nie ma i szarpania również. Nie próbowałem jej czyścić, może i warto...

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	106130d1377020324-turbo_padlo_zawor_overboost_-alfa_159_silnik.jpg
Wyświetleń:	0
Rozmiar:	96.2 KB
ID:	260561


    › Więcej...: Szarpanie przy przyśpieszaniu w okolicach 2000 rpm. Wariuje wskazówka doładowania

  2. #102
    Użytkownik Świeżak Avatar cybermyszak
    Dołączył
    11 2014
    Mieszka w
    Kraków/Niepołomice/Tarnów
    Auto
    159 2.0 JTDm 170KM i 159 2.0 JTDm 170KM SW
    Postów
    111

    Domyślnie

    Sorki za chwilowe milczenie. Byłem strasznie zarobiony. Nie miałem kiedy i jak zrobić logów w czasie szarpania, bo był update Windows 10 i wyczyściło mi konfigurację portów do FESa w laptopie, przez co nie znajduje mi połączenia. Pochylę się nad tym w weekend i postaram się zrobić logi.

    Co do gruchy od turbiny i jej sterowania geometrią, to ta diagnoza wydaje się bardzo logiczna i rozsądna, ale aż nie chce mi się wierzyć, że mogłoby ją trafić dwukrotnie. Choć nie wykluczam, że do tego wrócę, jak skończą mi się tańsze rozwiązania

    Co ustaliłem ostatnio to:
    - czyszczenie wtyczek przepływomierza i czujnika na listwie CR nic nie dało
    - jego wymiana (czujnika na listwie), tak jak pisał skuler, również na nic

    Następne rzeczy, które chcę zrobić do małym kosztem i kroczek po kroczku (oprócz logów):
    - czyszczenie przepływomierza
    - wymiana świec - może któraś nie domaga i nie zawsze dogrzewa tak jak trzeba przez co mieszanka nie dopala się jak trzeba? (Taaaak, wiem, samo ciśnienie mieszanki powinno powodować zapłon w dieslu itd itp... ale mimo wszystko ). Poza tym podejrzewam, że nie były zmieniane od nowości, więc tak czy inaczej pasuje mi to zrobić
    - skontrolowanie szczelności rur i obejm w okolicach filtra powietrza, przepływomierza, turbiny, intercoolera - ogólnie prawy przód - mam nieodparte wrażenie, że szuranie pochodzi gdzieś z tej części przodu auta (zasysa jakieś lewe powietrze?)
    - czyszczenie intercoolera

    Nigdy nie przekona mnie tłumaczenie, że ten typ tak ma. To są normalne procesy fizyko-chemiczne, więc jeśli jakikolwiek zachodzi, to zawsze musi być przyczyna!

    Dzięki za wsparcie. W kupie siła!

    Zawsze Wasz,
    mgr inż. cybermyszak

    PS. Jak znajdziemy to dziadostwo, to robimy spot na wcześniej wspomnianą flachę

    Wysłane z mojego POCOPHONE F1 przy użyciu Tapatalka
    Alfa 159 2009 2.0 JTDm 170KM Sedan Rosso Rubino - Ruda
    Alfa 159 2009 2.0 JTDm 170KM SW Nero Carbonio - Czarna


  3. #103
    Użytkownik Świeżak Avatar skuler
    Dołączył
    01 2017
    Mieszka w
    Szczecin
    Auto
    159 SW 2,0jtdm 170KM. Była: 156 SW FL 1,9 jtd 16V
    Postów
    187

    Domyślnie

    Cytat Napisał Roggi Zobacz post
    Wydaje mi się, że gdyby to była gruszka turbiny to szarpanie występowałoby niezależnie od temperatury zewnętrznej. A u mnie jak jest poniżej 10*C to jest całkowity spokój.
    u mnie z kolei zdarzało się jak jechałem pod górę niezależnie od temperatury zewnętrznej.
    i właśnie ta losowość sprawia że diagnozowanie tego gówna jest tak trudne.

  4. #104
    Użytkownik Świeżak
    Dołączył
    01 2018
    Auto
    Alfa Romeo 159 Sportwagon 2.4 Q-TRONIC FWD
    Postów
    229

    Domyślnie

    - wymiana świec - może któraś nie domaga i nie zawsze dogrzewa tak jak trzeba przez co mieszanka nie dopala się jak trzeba? (Taaaak, wiem, samo ciśnienie mieszanki powinno powodować zapłon w dieslu itd itp... ale mimo wszystko ). Poza tym podejrzewam, że nie były zmieniane od nowości, więc tak czy inaczej pasuje mi to zrobić
    nope. Świece żarowe działają przy zapołnie, na rozgrzanym silniku nie robią nic. Jeżeli byłoby coś nie tak wywaliłoby bład na desce rozdzielczej. Szkoda czasu.

    - skontrolowanie szczelności rur i obejm w okolicach filtra powietrza, przepływomierza, turbiny, intercoolera - ogólnie prawy przód - mam nieodparte wrażenie, że szuranie pochodzi gdzieś z tej części przodu auta (zasysa jakieś lewe powietrze?)
    O to już jak najbardziej. Szuranie to odgłos powietrza (ktoś tego jeszcze nie wie?). Jest wysoce prawdopodobne, że któraś uzczelka albo wąż są felerne i jest po prostu ordynarna dziura. Tym bardziej, że po odpięciu overboosta szuranie ustaje więc problem na pewno leży w okolicy sprężarki

    - czyszczenie intercoolera
    Moim zdaniem również szkoda czasu.

    Ja bym zaczął od sprawdzania ew. nieszczelności. Wydaje mi się, ze idealnie byłoby podjechać na hamownię, otworzyć maskę i w ten sposób sprawdzić organoleptycznie silnik pod obciążeniem (na postoju niestety nie szura a tylko podczas podjeżdżania pod górę pod przyspieszania). Może wtedy by się uchwyciło źródło szurania. Pytanie czy któraś hamownia się zgodzi na taką usługę diagnostyczną.

  5. #105
    Użytkownik Znawca Avatar Intruz
    Dołączył
    05 2011
    Mieszka w
    Kraków
    Auto
    147 2.0 TS, 159 2.0 Jtdm SW
    Postów
    1,117

    Domyślnie

    Cytat Napisał Wloczykij Zobacz post
    a to nie chodzi czasem o wtyczkę poniższego zaworka? Faktem jest, że po odpięciu wtyczki de facto wyłączamy turbo i auto nie idzie kompletnie ale jednak żadnego odłosu szurania nie ma i szarpania również. Nie próbowałem jej czyścić, może i warto...

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	106130d1377020324-turbo_padlo_zawor_overboost_-alfa_159_silnik.jpg
Wyświetleń:	0
Rozmiar:	96.2 KB
ID:	260561
    u mnie po odłączeniu overboosta wywala check engine...Ale co ciekawe zawsze po odpięciu na kilkadziesiąt km szarpanie zanika...więc przyczyna może być sterowanie turbiną...
    poza tym zauważyłem,że dolny wąż intercoolera jest bardzo miękki i cholera wie, czy nie ma jakiejś nieszczelności...może to to? Na dnaich bedę zmieniał olej i zrzucę dolna osłonę - może coś wypatrzę...
    Czy u was szarpanie wiąże się może ze zwiekszonym spalaniem?

  6. #106
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar yachu1
    Dołączył
    06 2019
    Mieszka w
    Chrzanów
    Auto
    Alfa Romeo 159 SW, 2.0JTDM (125 kW), rok produkcji 2010
    Postów
    13

    Domyślnie

    Mój mechanik też obstawia, że problem tkwi w nieprawidłowym sterowaniu turbiną. Pytanie tylko co powoduje tą nieprawidłową pracę? Na razie nie bardzo ma czas na postawienie porządnej diagnozy bo zarobiony jest po uszy. Wymiana gruszki rzeczywiści początkowo pomogła, ale po kilku tygodniach objawy powróciły. Opcję z czujnikiem ciśnienia paliwa z góry odrzucił i jak widać miał rację.
    Zjawisko rzeczywiści jest nieprzewidywalne i występuje losowo. Są takie dni, że podczas jazdy nic się nie dzieje i nie ma nawet jednego szarpnięcia - z kolei innym razem każde ruszenie spod świateł, zwolnienie na skrzyżowaniu czy na rondzie kończy się szarpnięciem. W zasadzie jedyna prawidłowość jest taka, ze jak już szapie to w okolicach 2 tyś rpm i jedynie na 2 i 3 biegu.

  7. #107
    Użytkownik Świeżak
    Dołączył
    08 2017
    Mieszka w
    Kleosin
    Auto
    159 2.0 JTDM 170KM
    Postów
    125

    Domyślnie

    Zjawisko rzeczywiści jest nieprzewidywalne i występuje losowo. Są takie dni, że podczas jazdy nic się nie dzieje i nie ma nawet jednego szarpnięcia - z kolei innym razem każde ruszenie spod świateł, zwolnienie na skrzyżowaniu czy na rondzie kończy się szarpnięciem. W zasadzie jedyna prawidłowość jest taka, ze jak już szapie to w okolicach 2 tyś rpm i jedynie na 2 i 3 biegu.
    Mam dokładnie to samo.

    Szukanie nieszczelności w dolocie bym sobie jednak odpuścił. Ona generalnie powoduje spadek osiągów i dymienie na czarno. Po drugie występowałaby w sposób ciągły, a tutaj mamy usterkę losową jakby nie patrzeć. Po trzecie nie wierzę, że dolot rozszczelnił się u tylu osób...

    Zastanawiają mnie jeszcze klapki wirowe w kolektorze ssącym... Nagar z czasem mógł je tak zalepić, że nie otwierają się tak jak powinny. Na urlopie za miesiąc postawię auto do mechanika i zlecę mu czyszczenie choć już oczami wyobraźni widzę jego entuzjazm na taką robotę.

    Znajdę to cholerstwo choćby dziewczyna kazała mi spać na kanapie.

    P.S. W zasadzie jedyne co się zmienia to temperatura i gęstość powietrza, a jeżeli tak to może przepływomierz jest walnięty?
    Ostatnio edytowane przez Roggi ; 24-07-2019 o 19:11

  8. #108
    Użytkownik Świeżak
    Dołączył
    08 2017
    Mieszka w
    Kleosin
    Auto
    159 2.0 JTDM 170KM
    Postów
    125

    Domyślnie

    https://insignia-club.pl/viewtopic.php?f=14&t=2023

    Temat dokładnie o tym samym na forum Opla Insigni. Jeżeli sugerować się ich doświadczeniami to wszystko co chcemy sprawdzać odpada, a winowajcą jest...
    czujnik temperatury

    Wie ktoś może gdzie znajduje się to ustrojstwo i wtyczka od niego?

    Teraz na wyświetlaczu pokazuje mi temperaturę o pół stopnia wyższą niż odczyt z komputera. Dałbym sobie rękę uciąć, że zimą obie wartości były jednakowe. Nie już taka pierdoła jest przyczyną tych komedii... Będę raportował czy jest szarpanie gdy odczyty się "schodzą" czy bez zmian.
    Ostatnio edytowane przez Roggi ; 24-07-2019 o 20:29

  9. #109
    Użytkownik Świeżak
    Dołączył
    01 2018
    Auto
    Alfa Romeo 159 Sportwagon 2.4 Q-TRONIC FWD
    Postów
    229

    Domyślnie

    Nie jest to dokładnie to samo, przynajmniej mi na to nie wygląda. Oni mają jakieś przerywanie na zimnym. U nas bez różnicy - szura i wariuje w każdej temperaturze.

  10. #110
    Użytkownik Maniak resoraków
    Dołączył
    06 2017
    Auto
    159SW TI 210KM; DS4
    Postów
    507

    Domyślnie

    u mnie jest podobny problem, chwilowo nie diagnozuję bo za ciepło. objawy są takie: występuje przy temperaturze zewnętrznej poniżej ok.15 stopni, nie ma znaczenia, czy zimny, czy rozgrzany. silnik łapie chwilową czkawkę przy ok. 1500obr. i występuje tylko gdy najpierw schodzi z obrotów i ponownie wciskam gaz (np. dojeżdżam do skrzyżowania, hamuję silnikiem i przy ponownym wciśnięciu gazu przy ok. 1500 chwile się zastanowi i ciągnie dalej. był czyszczony EGR, wymieniony czujnik ciśnienia w kolektorze dolotowym, turbo ciągnie równo (przynajmniej wskazówka nie wariuje). rzecz mało uciążliwa, ale jak się zrobi chłodniej to spróbuję ją wyeliminować, bo przy tych temperaturach to szukanie usterki widmo. w aucie jest egr i dpf, klapy wywalone.

Podobne wątki

  1. Delikatne szarpanie i "utrata"mocy przy przyśpieszaniu
    Utworzone przez Danek w dziale 156
    Odpowiedzi: 11
    Ostatni post / autor: 02-01-2016, 12:05
  2. [Brera] szarpanie przy przy przyśpieszaniu, kontrolka silnika
    Utworzone przez dandel84 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 06-07-2014, 09:50
  3. skacząca wskazówka obrotomierza przy przyśpieszaniu
    Utworzone przez Lethal w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 29-04-2014, 11:53
  4. [159] wskazówka ciśnienia doładowania
    Utworzone przez 89ozzy w dziale 159/Brera/Brera Spider
    Odpowiedzi: 12
    Ostatni post / autor: 31-05-2013, 19:36
  5. Odpowiedzi: 13
    Ostatni post / autor: 06-12-2010, 16:43

alfa 159 szarpie przy przyspieszaniu

szarpie przy przyspieszaniu alfa 159

2.4 szarpie przy przy

przerywa podczas przyspieszania

szarpie przy przyspieszaniu alfa romeo 159

alfa 159 potrafi szarpie przy przyspieszaniuAlfa Romeo 156 1.8 przerywa obrotomierz warjujeszarpanie przez egr podczas przyspieszaniaalfa romeo 156 szarpie na trzecim biegualfa 156 szarpie na trzecim biegubmw f10 szarpie przy przyspieszaniuszarpanie na trzecim bieguF10 delikatniecszarpie na niskich obrotachdlaczego przy przyspieszaniu auto szarpie ar alfa 159 szarpie podczad przyspieszaniaalfa romeo 159 szarpie podczas przyspieszaniaszarpanie 159alfa romeo 159 szarpie przy przyspieszaniuszarpanie alfa 159po wymianie egr szarpiealfa 159 szarpanie przy przyspieszaniu na 3 biegualfa 159 1.9 przerywanie przy przyspieszaniuposzarpuje przy 2000rpm 1 8 20valfa 159 1 9 jtdm szarpie podczas przyspieszaniaegr szarpie przy przyspieszaniu

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory