Strona 1 z 129 123456789101151101 ... OstatniOstatni
Pokaż wyniki od 1 do 10 z 1288
  1. #1
    Użytkownik Dwusuwowiec Avatar szyrud1696
    Dołączył
    12 2008
    Mieszka w
    Bielsko-Biała
    Auto
    Alfa Romeo 159 150 KM SW 2007
    Postów
    130

    Domyślnie JTDm - Ciężko pali na nierozgrzanym silniku

    Witam.

    Często zdarza mi się,że na zimnym silniku 159-tka ( 1,9 jtd-m ) jakby nie miałą ochoty zapalić.Chwyta jakby za drugim razem. co może być przyczyną ?


    › Więcej...: JTDm - Ciężko pali na nierozgrzanym silniku

  2. #2
    Użytkownik Pirat drogowy
    Dołączył
    08 2010
    Mieszka w
    ZAMOŚĆ
    Auto
    VOLVO V60 D3 + MERCEDES 190E 2.6
    Postów
    225

    Domyślnie

    Widzę, że problemy z zapalaniem 159 JTDM nie są rzadkim zjawiskiem. Trochę mnie to dziwi bo miałem sporo starszych JTD i rozruch to była ostatnia rzecz o którą bym się tam martwił. Można było zapomnieć o grzaniu świec a i tak paliły bez problemu. W 159 lepiej dać świecom się nagrzać a w ciepłe dni gdy nie działają potrafi sobie telepnąć przy rozruchu i nie zaskakuje z półobrotu.
    Były:

    159 1.9 JTDM 2006
    156 2.4JTD 2002

  3. #3
    Użytkownik Znawca Avatar karmal
    Dołączył
    08 2010
    Mieszka w
    Częstochowa
    Auto
    łada niva
    Postów
    1,894

    Domyślnie

    Cytat Napisał A.Krystian Zobacz post
    Widzę, że problemy z zapalaniem 159 JTDM nie są rzadkim zjawiskiem. Trochę mnie to dziwi bo miałem sporo starszych JTD i rozruch to była ostatnia rzecz o którą bym się tam martwił. Można było zapomnieć o grzaniu świec a i tak paliły bez problemu. W 159 lepiej dać świecom się nagrzać a w ciepłe dni gdy nie działają potrafi sobie telepnąć przy rozruchu i nie zaskakuje z półobrotu.
    U mnie jest wszystko super. Może jakaś świeca nie domaga? Albo coś z akumulatorem ?? Może jeszcze coś innego?
    Ja tam ekspertem nie jestem ale moja pali "na dotyk".
    Ostatnio edytowane przez karmal ; 16-11-2010 o 13:10

  4. #4
    Użytkownik Pirat drogowy
    Dołączył
    08 2010
    Mieszka w
    ZAMOŚĆ
    Auto
    VOLVO V60 D3 + MERCEDES 190E 2.6
    Postów
    225

    Domyślnie

    Cytat Napisał karmal Zobacz post
    U mnie jest wszystko super. Może jakaś świeca nie domaga? Albo coś z akumulatorem ?? Może jeszcze coś innego?
    Ja tam ekspertem nie jestem ale moja pali "na dotyk".
    W ciepłe dni stan świec nie ma znaczenia. Dzisiaj rano 8 stopni zapalił na przysłowiowy dotyk podobnie przy (- 2) ale właśnie w ciepłe dni gdy świece nie grzeją potrafi pokręcić dłużej (2 do 3 sek) i telepnąć silnikiem przy starcie.
    Były:

    159 1.9 JTDM 2006
    156 2.4JTD 2002

  5. #5
    Użytkownik Pirat drogowy
    Dołączył
    10 2010
    Mieszka w
    3miasto
    Auto
    e500 w211
    Postów
    264

    Domyślnie

    ja mam natomiast taki problem ze czy to zimno czy cieplo za kazdym razem jak dobrze ostygnie to przy starcie albo zapali odrazu ale sie trzesie przez chwile(tak jak by nie palil na wszystkie gary ,nie rowno pracuje) albo ciezko zapala ,wyskakuje info na kompie ze cos z temp silnika i gasnie. tak to jest wszystko oki,nowy aku i po generalnym przegladzie w serwisie.dodam tez ze auto uzytkuje za granica i dostaje normalne paliwo.

  6. #6
    Użytkownik Pirat drogowy
    Dołączył
    08 2010
    Mieszka w
    ZAMOŚĆ
    Auto
    VOLVO V60 D3 + MERCEDES 190E 2.6
    Postów
    225

    Domyślnie

    Hmm, u mnie też ostatnio dwa razy wyskoczyło info przy starcie o za wysokiej temperaturze cieczy chłodzącej na zimnym silniku, po czym wskazówka temperatury szła do końca i spadała. Dodatkowo wczoraj chwilę po rozruchu pokazał mi wskaźnik kabinowy 90 stopni także czujnik temperatury do wymiany.
    Z tym zapalaniem jakiegoś problemu wielkiego nie ma ale gdy jest ciepło a silnik zimny zapala wyraźnie gorzej. Miałem ostatnio inna 159 8V i paliła zdecydowanie lepiej.
    Były:

    159 1.9 JTDM 2006
    156 2.4JTD 2002

  7. #7
    Użytkownik Pirat drogowy
    Dołączył
    10 2010
    Mieszka w
    3miasto
    Auto
    e500 w211
    Postów
    264

    Domyślnie

    nie wiem dokladnie co to za info mi wyskakuje heh bo dzieje sie to bardzo szybko widac tylko znaczek od temp. naprawde nie wiem co jest , w serwisie mowia ze jest ok
    no ale jak dla mnie troche nie ok skoro silnik przez pierwsze pare sekund nie pracuje jak nalezy.mialem wczesniej same benzyniaki i problemow takich na starcie nie bylo. mam nadzieje ze sie nic nie rozleci heheh bo dluga wyprawa mnie czeka(3,5tys km)

  8. #8
    Użytkownik Quadrifoglio Verde Avatar alces1
    Dołączył
    07 2007
    Mieszka w
    Żegocina
    Auto
    AR 159 JTDm Ti, AR Giulietta Sport, AR Spider 3.0 V6
    Postów
    6,635

    Domyślnie

    Ja zauważyłem u siebie inny problem. Odkąd mam 159 (ponad dwa miesiące), zdarzyło się to zaledwie kilka razy, kiedy silnik zdążył już ostygnąć, czyli np po nocnym postoju (w garażu), albo dzisiaj pod firmą po 10 godzinach postoju.
    Otóż podczas odpalania kręcił dłużej niż zwykle, zapalił, ale z rury wypchnął sporo białego dymu... Co może być nie tak? Na ciepłym silniku nigdy się to nie zdarzyło.
    Pozdrawiam.
    - Rafał

    Sprzedam naklejki: koniczynki QV 3D
    http://www.forum.alfaholicy.org/pozo..._dostepne.html

  9. #9
    Użytkownik Znawca Avatar Intruz
    Dołączył
    05 2011
    Mieszka w
    Kraków
    Auto
    147 2.0 TS, 159 2.0 Jtdm SW
    Postów
    1,135

    Domyślnie

    biały dym to spalony olej lub ciecz chłodząca...w najgorszym przypadku moga to być pierścienie tłokowe lub uszczelka pod głowicą..

  10. #10
    Użytkownik Pirat drogowy
    Dołączył
    08 2010
    Mieszka w
    ZAMOŚĆ
    Auto
    VOLVO V60 D3 + MERCEDES 190E 2.6
    Postów
    225
    Były:

    159 1.9 JTDM 2006
    156 2.4JTD 2002

Podobne wątki

  1. Biały dym na nierozgrzanym silniku
    Utworzone przez vtvs w dziale GT
    Odpowiedzi: 11
    Ostatni post / autor: 28-11-2015, 22:28
  2. Ciężko pali na zimnym silniku przerywa szarpie
    Utworzone przez murzyncannaba w dziale 166
    Odpowiedzi: 6
    Ostatni post / autor: 28-11-2015, 11:37
  3. [159] Alfa 159 1.9 jTDm - nie odpala / ciężko pali / kontrolka świec żarorowych
    Utworzone przez gresko1982 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 12-03-2015, 13:36
  4. [159] 1.9 JTDm 150km - Ciężko odpala na zimnym silniku
    Utworzone przez Wolfer w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 17-09-2014, 20:04
  5. Ciężko odpala na zimnym silniku 1.9 jtdm
    Utworzone przez mike87 w dziale GT
    Odpowiedzi: 7
    Ostatni post / autor: 08-02-2014, 07:23

ci

jtd ciezko pali na letnim

alfa 159 1.9 jtdm ciezko pali

alfa 159 1.9 120km ciezko odpala

trudne palenie po postoju

159 ci

vectra c 1.9 kiepski rozruch

vectra c 1.9 cdti problem z odpalaniem

vectra c 1.9 cdti ciezko pali na zimnym

alfa 159 odpalanie zimno

ar159 rano problem z odpaleniem

vectra c ciezko pali niebieski dym

alfa 159 1.9 jtd ciezko pali

wymiana swiecy 1.9 cdti 8v

alfa 159 1.9 jtdm slabo pali

opel vectra c bialy dym przy odpalaniu

alfa 159 ciezko pali i bialy dym

vectra c 1.9 cdti kreci i nie pali

alfa 147 JTDM 150 CIEZKO ZAPALA

1.9 jtd czujnik temperatury ciezko odpala

problem z pierwszym rozruchem i dym

ciezko odpalajaca alfa 159 2.4

alfa 159 nievpali za pierwszym razem

opel vectra c 1.9 cdti problem z odpalaniem

Raz odpala a raz nie pali wogole vectra c 1.9 cdti

alfa romeo 159 ciezko pali

alfa 159 ciezko odpala

ciezko disel pali dym z kolektora

trudny rozruch 2.0 cdti

opel vectra c z19dth dlugo kreci

alfa 159 1.9 ciezko pali

alfa romeo 159 1.9 jtdm 120 dymi przy odpalaniu

1.9 cdti p0335-29

ar 159 jtdm dlugie odpalanie

vectra c 1.9 cdti ciezko pali

alfa 159 2.4 rano dymi na bialo

hot start jtdm

ciezko pali

1.9 jtdm ciezko pali

vectra c 1.9 cdti cieszko pali na letnim silniku

NIE odpala na zimnym silniku alfa 159 1.9 jtdm 150 k

jtd ciezko pali

opel vectra c jak zimny ciezko pali

slaby start alfa 159

signum 1.9 ciezko odpala

vectra c poranny niebieski dym

1.9 cdti ciezko pali

1.9 jtd 120 km ciezko odpala

159 odpalanie

alfa 159 2.4 jtd zapalana na zimnym

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory