Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 40
  1. #11
    Użytkownik Fachowiec Avatar Tomek_KRK
    Dołączył
    05 2011
    Mieszka w
    Kraków
    Auto
    AR 159
    Postów
    2,706

    Domyślnie

    A przeprowadzałeś test, o którym pisałem, dotyczący dwumasówki?
    Nim zaczniesz wymieniać ten drogi, bądź co bądź, element - zrób to co napisałem w punktach i opisz objawy.
    Trzaskać w silniku może także koło pasowe napędu osprzętu - odgłos porównywalny do dwumasy, tylko z drugiej strony silnika.


    › Więcej...: makabryczne szarpanie przy odpalaniu rozgrzanego silnika
    WWW.AUTKA.PL - kompleksowa obsługa samochodów

  2. #12
    cows
    Gość

    Domyślnie

    Cytat Napisał Tomek_KRK Zobacz post
    A przeprowadzałeś test, o którym pisałem, dotyczący dwumasówki?
    Nim zaczniesz wymieniać ten drogi, bądź co bądź, element - zrób to co napisałem w punktach i opisz objawy.
    Trzaskać w silniku może także koło pasowe napędu osprzętu - odgłos porównywalny do dwumasy, tylko z drugiej strony silnika.
    Przeprowadziłem test. Nie słyszę grzechotania...
    Wstrząs jest natomiast tylko w momencie odpalania, w momencie zapłonu. Jednak to jest jeszcze do przełknięcia.
    Jak pisałem wcześniej, najgorsze jest występujące od czasu do czasu zawieszanie się (rozrusznika?) również w momencie zapłonu. Wtedy wstrząsy są masakryczne i bardzo głośny klekot. Natychmiast wciskam "stop" i próbuję odpalić jeszcze raz.
    Jeżeli w zamierzchłych czasach miałeś malucha to np przy zmostkowaniu świecy zdarzało się, że odpalał na jeden cylinder - trząsł się wtedy jak w epilepsji, a silnik zawieszony na sprężynie hałasował uderzając przy okazji o ramę. Do tego przyrównał bym te sporadyczne przypadki odpalania na ciepłym silniku mojej Alfy.
    Nie jestem przekonany do dwumasy - w Vectrze z tym silnikiem wytrzymuje do 200 tys km, a Alfa ma zaledwie 66 tys...

    Cholera, najgorsze to, że mechanik który 100 razy rozkręcał i skręcał moje poprzednie Alfy teraz sadzi takie kity, że płakać się chce - nawet laikowi. Brak w mojej okolicy takiego, który miałby jakąś logiczną koncepcję, a nie "pływał" typu może to, a może to...

    Dzięki więc serdeczne za wszystkie próby pomocy.

    ---------- Post added at 23:01 ---------- Previous post was at 22:55 ----------

    Cytat Napisał Robert_159 Zobacz post
    Oczywiście spróbuję się dowiedzieć od znajomego mechanika szczegółów ale nie mogę nic obiecać. Skoro nie akumulator to oczywiście następnie najlepiej sprawdzić rozrusznik czy się nie przycina bo w tedy odgłos też jest mało ciekawy. U mnie po wstawieniu nowego oryginalnego rozrusznika lepiej było dosłownie na chwilę ale nawet teraz kiedy juz normalnie odpala to wydaję się, że rozrusznik powinien krócej kręcić. Muszę porównać z inną 1.9 jtdm. Jeśli zdecydujesz się na wymianę to może poszukaj mocniejszego 3 kW ( seryjny jak pamiętam 1.8 lub 2) na rynki skandynawskie jak mi mówił mistrz z carserwisu.
    Ja też potraktowałem sprawę ambicjonalnie i nie odpuściłem tematu co kosztowało mnie nie mało. Naturalnie miałem chwilę zwątpienia ubiegłej jesieni i myślałem o sprzedaniu auta do czego nawet namawiali mnie serwisanci którzy mieli dość tego egzemplarza jak i mnie
    No tak, tylko na co wymienić 159? Myślę o Maserati, ale chyba jeszcze dłuuugo pomyślę...

  3. #13
    Użytkownik Pirat drogowy
    Dołączył
    08 2010
    Mieszka w
    ZAMOŚĆ
    Auto
    VOLVO V60 D3 + MERCEDES 190E 2.6
    Postów
    225

    Domyślnie

    Cytat Napisał cows Zobacz post
    Przeprowadziłem test. Nie słyszę grzechotania...
    Wstrząs jest natomiast tylko w momencie odpalania, w momencie zapłonu...
    W zimę tego nie ma bo grzeją świece żarowe, ktoś czegoś dobrze nie przemyślał w fabryce bo w jtd to zjawisko nie występuje. Narazie widziałem 3 szt. 159 jtdm i żadna nie zapalała w ciepłe dni bez tego wstrząsu.
    Były:

    159 1.9 JTDM 2006
    156 2.4JTD 2002

  4. #14
    Użytkownik Znawca Avatar karmal
    Dołączył
    08 2010
    Mieszka w
    Częstochowa
    Auto
    BMW F30 320d Xdrive 184KM automat
    Postów
    1,894

    Domyślnie

    Cytat Napisał A.Krystian Zobacz post
    W zimę tego nie ma bo grzeją świece żarowe, ktoś czegoś dobrze nie przemyślał w fabryce bo w jtd to zjawisko nie występuje. Narazie widziałem 3 szt. 159 jtdm i żadna nie zapalała w ciepłe dni bez tego wstrząsu.
    U mnie nie ma żadnego wstrząsu
    Dwumas u mnie wytrzymał tak jak w vectrze powyżej.... prawie 200k
    _____________________________
    Jedna AR 159 od 09.2010 do 05.2019

    Łada Niva prod. 2010 w posiadaniu od 02.2017 )

    Aktualnie BMW F30 320d xdrive automat 184KM

  5. #15
    Użytkownik Fachowiec Avatar Tomek_KRK
    Dołączył
    05 2011
    Mieszka w
    Kraków
    Auto
    AR 159
    Postów
    2,706

    Domyślnie

    Cytat Napisał cows Zobacz post
    Przeprowadziłem test. Nie słyszę grzechotania...
    Wstrząs jest natomiast tylko w momencie odpalania, w momencie zapłonu. Jednak to jest jeszcze do przełknięcia.
    Jak pisałem wcześniej, najgorsze jest występujące od czasu do czasu zawieszanie się (rozrusznika?) również w momencie zapłonu. Wtedy wstrząsy są masakryczne i bardzo głośny klekot. Natychmiast wciskam "stop" i próbuję odpalić jeszcze raz.
    Jeżeli w zamierzchłych czasach miałeś malucha to np przy zmostkowaniu świecy zdarzało się, że odpalał na jeden cylinder - trząsł się wtedy jak w epilepsji, a silnik zawieszony na sprężynie hałasował uderzając przy okazji o ramę. Do tego przyrównał bym te sporadyczne przypadki odpalania na ciepłym silniku mojej Alfy.
    Nie jestem przekonany do dwumasy - w Vectrze z tym silnikiem wytrzymuje do 200 tys km, a Alfa ma zaledwie 66 tys...
    Wiesz - rozrusznik się może dziwnie zachowywać nie tylko z powodu, że sam jest uszkodzony, tylko dlatego, że ma dużą trudność w odpaleniu ciepłego silnika. Profilaktycznie bym go wymontował i obejrzał, jak wyglądają poszczególne jego elementy - może któryś ma oznaki nietypowego zużycia, albo jakiegoś uszkodzenia. Być może przyśniedział przy nim kabel zasilający. Ale to jest jak na razie gdybanie, bo logika podpowiada, że ciepły silnik powinien odpalić bez problemu, skoro na zimno odpala dobrze.

    Hmm nie wiem jak pomóc na odległość - na pewno musiałbyś zdiagnozować, z której strony silnika słychać ów klekot. To tak na pierwszy ogień

    Cytat Napisał cows Zobacz post
    No tak, tylko na co wymienić 159? Myślę o Maserati, ale chyba jeszcze dłuuugo pomyślę...
    Oj, chyba nie jest to najszczęśliwszy pomysł do przemyśliwania Maserati to piękne auta. Gratis otrzymujesz koszty serwisowe na poziomie kosztów serwisowania Ferrari.
    WWW.AUTKA.PL - kompleksowa obsługa samochodów

  6. #16
    Robert_159
    Gość

    Domyślnie

    Cows myslę, że twój mechanik może być dobrym fachowcem ale temat jest trudny do zgłębienia i jedyny sposób to eliminacja wszystkich możliwych wpływów na taki rozruch i nie można jednoznacznie stwierdzić jednej przyczyny a doskonale się o tym przkonałem. Dlatego ja wydałem sporo zanim zaczęła odpalać "normalnie". To "normalnie" to do końca nie wiem jak powinno być ponieważ raz zapala bardzo krótko i cicho a czasami z bardzo lekkim ale jednak zgrzytnięciem. Jeżdżę już 3 tygodnie z wymienionym akumulatorem który zdecydowanie ulepszył rozruch ale wydaje się, że to jeszcze nie jest do końca prawidłowe. Jadę w przyszłym tygodniu na weryfikację luzów w zawieszeniu i powalczymy jeszcze z tą "normalnością".
    Co do Maserati to nie znajdziesz na forum tylu podpowiedzi

  7. #17
    Użytkownik Znawca Avatar karmal
    Dołączył
    08 2010
    Mieszka w
    Częstochowa
    Auto
    BMW F30 320d Xdrive 184KM automat
    Postów
    1,894

    Domyślnie

    Panowie weźcie nagrajcie to zgrzytanie na video, udostępnijcie na youtube i każdy będzie sobie mógł usłyszeć o co chodzi
    _____________________________
    Jedna AR 159 od 09.2010 do 05.2019

    Łada Niva prod. 2010 w posiadaniu od 02.2017 )

    Aktualnie BMW F30 320d xdrive automat 184KM

  8. #18
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2011
    Mieszka w
    Radom
    Auto
    Alfa romeo 146 1,6 Boxer
    Postów
    24

    Domyślnie

    Witam mam problem z moim autem. Wczoraj padał w nocy deszcz i odpaliłem moja 159 1.9 Jtdm 150k. po przejechaniu 5 metrów nagle zgasł mi samochód i zapaliła sie 2 żółte lampki na wyświetlaczu w lewym dolnym rogu.Problem jest taki że gdy chciałem dalej jechac ruszal i po chwili szarpał i gasł .odstawiłem go szybko do garazu i czuć byłoi zapach spalenizny jak by sie metal palił jak cos bardzo ostry zapach prosze o pomoc i porady z góry dziękuje

  9. #19
    cows
    Gość

    Domyślnie

    Hmm, z mojego punktu widzenia dość istotną różnicą pomiędzy Alfą a Maserati jest ciężkie do przeskoczenia jedno zero (40 a 400 tys zł). Chociaż zaraz po tym jest fakt, że forum Maserati jest mniej liczne.

    W długi weekend dorwę jakąś kamerę, nagram i zamieszczę na youtubie filmik z klekotaniem. Pomysł rzeczywiście świetny.
    Pozdrawiam

  10. #20
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2011
    Mieszka w
    Radom
    Auto
    Alfa romeo 146 1,6 Boxer
    Postów
    24

    Domyślnie Szarpania

    Kurcze znowu dzisiaj jechałem z garażu i odpaliłem moją alfe jade kawałek nagle mi zaczęła szarpać i gasła .Przy ponownym odpalaniu tez szarpała i gasła wstawiłem ja do garazu.Wiecie w czym może być problem???

    ---------- Post added at 23:31 ---------- Previous post was at 23:30 ----------

    Proszę o odpowiedz i porady !!!

Podobne wątki

  1. [Brera] szarpanie przy przy przyśpieszaniu, kontrolka silnika
    Utworzone przez dandel84 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 06-07-2014, 09:50
  2. [159] Szarpanie przy odpalaniu
    Utworzone przez Arthcc w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 17-11-2011, 17:00
  3. Szarpanie przy odpalaniu, brak błędów!!!
    Utworzone przez Moruso w dziale 147
    Odpowiedzi: 18
    Ostatni post / autor: 14-03-2011, 23:03
  4. szarpanie silnika przy ruszaniu JTD
    Utworzone przez 17bobek w dziale 156
    Odpowiedzi: 17
    Ostatni post / autor: 11-02-2011, 16:48
  5. [156] szarpanie przy odpalaniu i gaszeniu 1.9jtd 8v
    Utworzone przez krzysiek592 w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 18-11-2008, 19:44

diesel szarpie przy odpalaniu

alfa 159 szarpie przy odpalaniu

jtd szarpie przy odpalaniu na goracym

alfa 159 1.9 jtd po wymianie dwumasy odpala tak samo

szarpie podczas uruchamiania silnika alfa 147

po wymianie dwumasy chalas przy odpalamiu

vectra cdti 150 szarpie rozwiązanie

silnik tdi szarpie przy odpalaniu

szarpie na goracym silniku diesel

trz

przy rozruchu telepie silnikiem opel signum2.2dti

dwumasa a rozruch

samochod po wymianie dwumasy trzesie przy odpalaniu

alfa 159 telepie silnikiem przy rozruchu

trzesacy sie silnik przy odpalaniu

dziwne syki po odpaleniu opel vectra c

szarpanie po odpaleniu vc

szarpanie silnika cieplego po odpaleniu

przy rozruchu szarpie

opel astra szarpanie podczas ruszania na goracym silniku

szarpie silnikiem po odpaleniu vectra c 1.9

alfa 159 halas przy gaszeniu

opel zafira 2.0 szarpanie przy rozruchu

alfa romeo 159 trzesie przy opalaniu i gaszeniu

alfa 159 trzesie przy zapalaniu i gaszeniu

alfa 159 jtd trzesie podczas startu

szarpanie po rozruchu na cieplym silniku

jtd 1.9 szarpanie przy odpala na cieplym silniku

opel zafira 2.0 dti telepie po odpaleniu

opel 3.0 cdti szarpie or szarpanie

trzesie silnikiem przy odpalaniu vectra 1.9 cdti

vectra c szarpie przy odpalaniu

vectra c 1.9 cdti 150km szarpie

fiat ducato przy odpaleniu tapniecie

alfa 159 telepie przy rozruchu

glosne walenie i rzuca silnikiem przy odpalaniu

opel wectra c 19 cdti 2004 trzesie sie przy odpalaniu i gaszeniu

szarpniecie przy odpalaniu

silnik szarpie przy odpalaniu alfa 159

dziwne szeleszczenie przy odpalaniu auta zafira

wymiana dwumasy opel vectra c 1.9 cdti

alfa romeo 159 1.9 jtd szarpanie przy odpalaniu

telepanie buda przy odpalaniu alfa 159

szarpanie przy odpaleniu i gaszeniu alfa 159

alfa 159 1 9 mocne szarpanie silnika przy odpaleniu

szarpanie przy odpalaniu astra 1.7 cdti

alfa romeo jtd trzesie przy rozruchu

halas przy gaszeniu i zapaleniu silnika opel 1.9 cdti

159 1.8 trzesie motorem

trzask przy odpalaniu silnika

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory