Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 40
  1. #21
    Użytkownik Romeo Avatar grzdylu
    Dołączył
    04 2011
    Mieszka w
    Warszawa
    Auto
    GTV 3,0 V6
    Postów
    1,381

    Domyślnie

    może masz zapchany DPF, zapaliły Ci się jakieś kontrolki? Kiedy ostatni raz zakończył Ci się proces wypalania DPF?


    › Więcej...: makabryczne szarpanie przy odpalaniu rozgrzanego silnika

  2. #22
    Użytkownik Romeo Avatar Franek Strzelba
    Dołączył
    02 2009
    Mieszka w
    Szczecin
    Auto
    Audi A6 Avant 3.0 TDI V6
    Postów
    1,183

    Domyślnie

    Cytat Napisał Kempas Zobacz post
    po przejechaniu 5 metrów nagle zgasł mi samochód i zapaliła sie 2 żółte lampki na wyświetlaczu w lewym dolnym rogu.
    Może najpierw opisz jakie to były kontrolki (o ile pamiętasz).
    AR 147 1.9 JTD 8V (2004)
    AR 159 1.9 JTDm 16V (2007)
    Audi A6 Avant 3.0 TDI V6 (2012)

  3. #23
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2011
    Mieszka w
    Radom
    Auto
    Alfa romeo 146 1,6 Boxer
    Postów
    24

    Domyślnie

    E Lampki to już nie ważne spalił się światło stop i dlatego. Niepokoi mnie to gasnięcie.To już drugi raz.Wczoraj była identyczna pogoda i identyczna sytuacja jak za pierwszym razem czyli duszno i deszczowo.Może to z tym związane?? A jeśli chodzi o DPF to jest wporządku.

  4. #24
    cows
    Gość

    Domyślnie makabryczne szarpanie rozwiązanie (niestety częściowe)

    Cześć,

    Dla śledzących wątek jakiś czas temu, chciałbym podzielić się doświadczeniami.
    Odgłosy dudnienia i wstrząsy przy odpalaniu to zacinający się rozrusznik - przycisk start/stop puszczony odrobinę za szybko skutkował tym, że silnik nie zaskakiwał, ale rozrusznik kręcił się dalej wydając dziwne głośne dźwięki i straszliwie klekocząc (jak ktoś miał 126p, to efekt podobny do malucha odpalającego na 1 cylinder). Diagnoza: szczotki i cała reszta części do wymiany. Efekt: prawie zadowalający. Trzymając przycisk do momentu uruchomienia silnika, zacinanie się nie występuje. Sporadycznie, bardzo rzadko, jeszcze się zatnie przy nieco wcześniejszym puszczeniu przycisku - ale efekty nie są już tak masakrycznie gwałtowne.
    Tyle o rozruszniku, natomiast niezależnie od niego, kiedy się nie zacinał występowało również "bujnięcie silnika" przy odpalaniu. Tu prawdę mówiąc nikt do końca nie ma koncepcji. Zacząłem bezwzględnie czekać na pojawienie się komunikatu o możliwości odpalenia i wtedy to bujnięcie jest mało wyczuwalne. Złagodniało również po tym jak wymieniłem wszystkie oleje, płyny i inne materiały eksploatacyjne.
    To co jest jeszcze odczuwalne przyjąłem jako "ten typ tak ma".
    Wspominałem wyżej, że służbowo robię duże przebiegi astrą. Ostatnio odebrałem nową, służbową - po pierwszym odpaleniu coś wydało mi się znajome - moje alfowskie bujnięcie:-) Może więc rzeczywiście z niektórymi usterkami nie warto walczyć, bo wpisują się one w naturę kapryśnej alfy?
    Zresztą czym są jakieś tam lekkie wstrząsy silnika w porównaniu wałków rozrządu z makaronu w 145 boxer (jeśli ktoś miał)?
    Kapryśna i humorzasta, ale na zawsze

  5. #25
    Użytkownik Znawca Avatar mariuszoles
    Dołączył
    05 2011
    Auto
    A5 Sportback 19'
    Postów
    1,000

    Domyślnie

    Wydaje mi się, że mam również jakiś problem z rozrusznikiem. Dzisiaj przy zapaleniu auta na zimno, z rana, miałem problemy z odpaleniem. Rozrusznik kręcił, trochę rzucało silnikiem, aż wreszcie przestał kręcić i słychać był taki dźwięk jakby wiertarka. Za drugim razem odpalił względnie przyzwoicie. Następnie próbowałem odpalić auto na ciepło. Praktycznie ten sam problem. Odpalił za drugim razem, z tym że za pierwszym razem rzucało trochę autem, po czym przestało i również było słychać dźwięk coś jakby wiertarka.

    Jakieś sugestie ?
    Ostatnio edytowane przez mariuszoles ; 29-01-2013 o 16:12

  6. #26
    Użytkownik Romeo Avatar oops2k
    Dołączył
    12 2011
    Mieszka w
    Kraków
    Auto
    Navara - byla, 159SW - jest!
    Postów
    719

    Domyślnie

    Rozrusznik?

  7. #27
    Użytkownik Znawca Avatar mariuszoles
    Dołączył
    05 2011
    Auto
    A5 Sportback 19'
    Postów
    1,000

    Domyślnie

    No tak, ale w czym dokładnie jest problem ? Czy cały rozrusznik do wymiany, czy tylko bendix ?

  8. #28
    Użytkownik Romeo Avatar oops2k
    Dołączył
    12 2011
    Mieszka w
    Kraków
    Auto
    Navara - byla, 159SW - jest!
    Postów
    719

    Domyślnie

    Pytanie czy rozrusznik da sie rozebrać.
    Byc moze tylko bendix ale przez forum tego stwierdzić sie nie da.

  9. #29
    Użytkownik Alfa i Omega Avatar jedrek1980
    Dołączył
    05 2014
    Mieszka w
    Piotrków Trybunalski
    Auto
    Alfa Romeo 159 Bella
    Postów
    381

    Domyślnie

    To może ja opiszę swój problem.U mnie też następuje szarpnięcie na zimnym silniku i tylko przy pierwszym odpaleniu np.po nocy.Przy każdym następnym odpaleniu nie ma takiego problemu.Akumulator nówka z mocniejszym rozruchem.Z tego co zauważyłem takie objawy powstały po tym jak ze zwykłego ON z dodatkiem AR 6900 wróciłem na Vervę no chyba że to zbieg okoliczności.
    BYŁ LEON by COMPSPORT
    JEST ALFA 159 SW by TUNE-UP

  10. #30
    Użytkownik Świeżak Avatar grzegorz113
    Dołączył
    11 2009
    Mieszka w
    poznan
    Auto
    Alfa 159 SW 1.9 16V
    Postów
    169

    Domyślnie

    mam problem z dużym hałasem przy odpalaniu rozgrzanego auta. hałas jest tak duży że ludzie się obracają. jest to metaliczne walenie i nie ważne czy sprzęgło wciśnięte czy nie. rozrusznik może aż tak bardzo hałasować?. czy można jakoś to sprawdzić bez rozbierania go?. mam wrażenie że hałas zaczął sie pojawiać po usunięciu klap ale to chyba nie ma nic wspólnego.
    pacjent 159 1.9 150 km

Podobne wątki

  1. [Brera] szarpanie przy przy przyśpieszaniu, kontrolka silnika
    Utworzone przez dandel84 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 06-07-2014, 09:50
  2. [159] Szarpanie przy odpalaniu
    Utworzone przez Arthcc w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 17-11-2011, 17:00
  3. Szarpanie przy odpalaniu, brak błędów!!!
    Utworzone przez Moruso w dziale 147
    Odpowiedzi: 18
    Ostatni post / autor: 14-03-2011, 23:03
  4. szarpanie silnika przy ruszaniu JTD
    Utworzone przez 17bobek w dziale 156
    Odpowiedzi: 17
    Ostatni post / autor: 11-02-2011, 16:48
  5. [156] szarpanie przy odpalaniu i gaszeniu 1.9jtd 8v
    Utworzone przez krzysiek592 w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 18-11-2008, 19:44

diesel szarpie przy odpalaniu

alfa 159 szarpie przy odpalaniu

jtd szarpie przy odpalaniu na goracym

alfa 159 1.9 jtd po wymianie dwumasy odpala tak samo

szarpie podczas uruchamiania silnika alfa 147

po wymianie dwumasy chalas przy odpalamiu

vectra cdti 150 szarpie rozwiązanie

silnik tdi szarpie przy odpalaniu

szarpie na goracym silniku diesel

trz

przy rozruchu telepie silnikiem opel signum2.2dti

dwumasa a rozruch

samochod po wymianie dwumasy trzesie przy odpalaniu

alfa 159 telepie silnikiem przy rozruchu

trzesacy sie silnik przy odpalaniu

dziwne syki po odpaleniu opel vectra c

szarpanie po odpaleniu vc

szarpanie silnika cieplego po odpaleniu

przy rozruchu szarpie

opel astra szarpanie podczas ruszania na goracym silniku

szarpie silnikiem po odpaleniu vectra c 1.9

alfa 159 halas przy gaszeniu

opel zafira 2.0 szarpanie przy rozruchu

alfa romeo 159 trzesie przy opalaniu i gaszeniu

alfa 159 trzesie przy zapalaniu i gaszeniu

alfa 159 jtd trzesie podczas startu

szarpanie po rozruchu na cieplym silniku

jtd 1.9 szarpanie przy odpala na cieplym silniku

opel zafira 2.0 dti telepie po odpaleniu

opel 3.0 cdti szarpie or szarpanie

trzesie silnikiem przy odpalaniu vectra 1.9 cdti

vectra c szarpie przy odpalaniu

vectra c 1.9 cdti 150km szarpie

fiat ducato przy odpaleniu tapniecie

alfa 159 telepie przy rozruchu

glosne walenie i rzuca silnikiem przy odpalaniu

opel wectra c 19 cdti 2004 trzesie sie przy odpalaniu i gaszeniu

szarpniecie przy odpalaniu

silnik szarpie przy odpalaniu alfa 159

dziwne szeleszczenie przy odpalaniu auta zafira

wymiana dwumasy opel vectra c 1.9 cdti

alfa romeo 159 1.9 jtd szarpanie przy odpalaniu

telepanie buda przy odpalaniu alfa 159

szarpanie przy odpaleniu i gaszeniu alfa 159

alfa 159 1 9 mocne szarpanie silnika przy odpaleniu

szarpanie przy odpalaniu astra 1.7 cdti

alfa romeo jtd trzesie przy rozruchu

halas przy gaszeniu i zapaleniu silnika opel 1.9 cdti

159 1.8 trzesie motorem

trzask przy odpalaniu silnika

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory